<!DOCTYPE html>
<html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="de-DE">
  <head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width" />
    <title>&#8222;Was emotionalisiert, funktioniert&#8220; | Magazin Info3</title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.info3-magazin.de/xmlrpc.php" />
    <link rel="stylesheet" href="https://www.info3-magazin.de/wp-content/themes/i3magazin/css/import.css" type="text/css" media="screen" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script type="text/javascript">
      jQuery(document).ready(function () {
        var getWindowSize = function () {
          var width = jQuery(window).innerWidth();
          var height = jQuery(window).innerHeight();
          var output = width + ' x ' + height;
          //jQuery('.debug').css({'height': 20px;});
          jQuery('.output').text(output);
        };
        getWindowSize();
        jQuery(window).resize(getWindowSize);
      });
    </script>
    <!--[if lt IE 9]>
    <script src="https://www.info3-magazin.de/wp-content/themes/i3magazin/js/html5.js" type="text/javascript"></script>
    <![endif]-->
	  <html xmlns:fb="http://ogp.me/ns/fb#">
    
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="In Ihrem Buch schildern Sie das Phänomen der Dauer-Erregung anhand vieler konkreter Beispiele, die Verunglimpfung Hillary Clintons im US-Wahlkampf beispielsweise oder bei uns die Hetze gegen Flüchtlinge." />
<meta name="keywords" content="aktuelles, bernhard pörksen, journalistisches ethos, medienkompetenz, medienwissenschaft, verschwörungstheorien" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazin Info3 &raquo; Feed" href="https://www.info3-magazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazin Info3 &raquo; Kommentar-Feed" href="https://www.info3-magazin.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazin Info3 &raquo; &#8222;Was emotionalisiert, funktioniert&#8220; Kommentar-Feed" href="https://www.info3-magazin.de/was-emotionalisiert-funktioniert/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.info3-magazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='table-sorter-custom-css-css'  href='https://www.info3-magazin.de/wp-content/plugins/table-sorter/wp-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='https://www.info3-magazin.de/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.info3-magazin.de/wp-content/themes/i3magazin/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.info3-magazin.de/wp-content/themes/i3magazin/style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.info3-magazin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.info3-magazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.info3-magazin.de/wp-content/plugins/table-sorter/jquery.tablesorter.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.info3-magazin.de/wp-content/plugins/table-sorter/jquery.metadata.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.info3-magazin.de/wp-content/plugins/table-sorter/wp-script.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.info3-magazin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.info3-magazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.info3-magazin.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Loslassen und gesund werden' href='https://www.info3-magazin.de/loslassen-und-gesund-werden/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://www.info3-magazin.de/was-emotionalisiert-funktioniert/" />
<link rel='shortlink' href='https://www.info3-magazin.de/?p=9447' />
<link rel="alternate" type="application/json+oembed" href="https://www.info3-magazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.info3-magazin.de%2Fwas-emotionalisiert-funktioniert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.info3-magazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.info3-magazin.de%2Fwas-emotionalisiert-funktioniert%2F&#038;format=xml" />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="&#8222;Was emotionalisiert, funktioniert&#8220;"/>
		<meta property="og:description" content="" />
		<meta property="og:url" content="https://www.info3-magazin.de/was-emotionalisiert-funktioniert/"/>
							<meta property="og:image" content="https://www.info3-magazin.de/wp-content/uploads/2018/02/Bernhard-Poerksen_2017_c-Peter-Andreas-Hassiepen.jpg" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="Magazin Info3"/>
		<!-- End Open Graph Meta Tags !-->

    <script type="text/javascript">document.documentElement.className += " js";</script>

<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '160640100976035', {}, {
    "agent": "wordpress-4.9.4-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.4",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=160640100976035&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
      </head>

  <body class="post-template-default single single-post postid-9447 single-format-standard group-blog">    
    <div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46856384-1', 'info3-magazin.de');
  ga('send', 'pageview');

</script>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=322436051125";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>  
        <div id="sitenav" class="navigation">      
      <div class="sitenav icon"><a href="http://www.info3-verlag.de/"><img src="https://www.info3-magazin.de/wp-content/themes/i3magazin/images/i3.png" class="navi3logo"></a></div>
      <div class="sitenav left"><div class="menu-sitenav-left-container"><ul id="menu-sitenav-left" class="menu"><li id="menu-item-7170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7170"><a href="https://www.info3-verlag.de">Verlag</a></li>
<li id="menu-item-985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-985"><a href="https://www.info3-magazin.de">Magazin Info3</a></li>
<li id="menu-item-4194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4194"><a href="https://www.info3-magazin.de/about/">Wir über uns</a></li>
<li id="menu-item-5067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5067"><a href="https://www.info3-magazin.de/abo/">Abonnements</a></li>
<li id="menu-item-4193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4193"><a href="https://www.info3-magazin.de/website-seiten/ich-mag-info3/">Ich mag Info3</a></li>
<li id="menu-item-1363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1363"><a href="https://www.info3-magazin.de/website-seiten/mediadaten/">Mediadaten</a></li>
<li id="menu-item-4191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4191"><a href="https://www.info3-magazin.de/impressum/">Impressum</a></li>
<li id="menu-item-4192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4192"><a href="https://www.info3-magazin.de/website-seiten/agb/">AGB</a></li>
<li id="menu-item-4197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4197"><a href="https://www.info3-magazin.de/website-seiten/datenschutz/">Datenschutz</a></li>
</ul></div></div>
      <div class="sitenav right"></div>
    </div>
    <div class="clear"></div>
    <div id="page" class="hfeed site">
          	      <div id="advert">
        <p>Anzeigen:</p>
        <div class="adbox">
          <!--/*
  *
  * Revive Adserver iFrame Tag Guten Hunger
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://info3.de/ads/www/delivery/...'
  * to
  *   'https://info3.de/ads/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://info3.de/ads/www/delivery/...'
  * to
  *   'https://info3.de/ads/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='affe72a9' name='affe72a9' src='https://info3.de/ads/www/delivery/afr.php?refresh=30&amp;zoneid=1&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='200' height='160'><a href='https://info3.de/ads/www/delivery/ck.php?n=ac6dfe35&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://info3.de/ads/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac6dfe35' border='0' alt='' /></a></iframe>

        </div>
        <div class="adbox">
          <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://info3.de/ads/www/delivery/...'
  * to
  *   'https://info3.de/ads/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://info3.de/ads/www/delivery/...'
  * to
  *   'https://info3.de/ads/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='aa7dd69a' name='aa7dd69a' src='https://info3.de/ads/www/delivery/afr.php?refresh=30&amp;zoneid=2&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='200' height='160'><a href='https://info3.de/ads/www/delivery/ck.php?n=a837bdff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://info3.de/ads/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a837bdff' border='0' alt='' /></a></iframe>

        </div>
        <div class="adbox">
          <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://info3.de/ads/www/delivery/...'
  * to
  *   'https://info3.de/ads/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://info3.de/ads/www/delivery/...'
  * to
  *   'https://info3.de/ads/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a1f9454f' name='a1f9454f' src='https://info3.de/ads/www/delivery/afr.php?refresh=30&amp;zoneid=3&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='200' height='160'><a href='https://info3.de/ads/www/delivery/ck.php?n=abbc5f39&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://info3.de/ads/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abbc5f39' border='0' alt='' /></a></iframe>

        </div>

      </div>
      <div id="wrap" class="hfeed">
        <header id="masthead" class="site-header" role="banner">                    
          <div class="clear"></div>
					<div id="head" class="container">
            <a href="https://www.info3-magazin.de" alt="Home" title="Logo" class="logo"></a>
            <div id="topnav" class="right navigation">
              <div class="menu-topnav-right-container"><ul id="menu-topnav-right" class="menu"><li id="menu-item-1362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a href="https://www.info3-magazin.de/website-seiten/kontakt/">Kontakt</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993"><a target="_blank" href="http://www.info3-verlag.de">Shop</a></li>
<li id="menu-item-1296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1296"><a href="https://www.info3-magazin.de/website-seiten/anzeigen/">Anzeigen</a></li>
<li id="menu-item-5066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5066"><a href="https://www.info3-magazin.de/abo/">Abos</a></li>
</ul></div>            </div>
            <div id="topnav" class="left navigation">
              <div class="menu-topnav-left-container"><ul id="menu-topnav-left" class="menu"><li id="menu-item-5064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5064"><a href="https://www.info3-magazin.de/abo/aboarten/probeheft/">Probeheft</a></li>
</ul></div>            </div>
            <div id="searchbar" class="search">
              <div class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://www.info3-magazin.de/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Suchen &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</div>            </div>
          </div>
          <div class="clear"></div>
          <div id="mainnav" class="navigation">
            <div class="menu-hauptmenu-container"><ul id="menu-hauptmenu" class="menu"><li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996"><a href="https://www.info3-magazin.de/category/rubrik/zeitgeschehen/">Zeitgeschehen</a></li>
<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.info3-magazin.de/category/rubrik/heilsames/">Heilsames</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-943"><a href="https://www.info3-magazin.de/category/rubrik/lebensfaden/">Lebensfäden</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.info3-magazin.de/category/rubrik/geld-geist/">Geld &#038; Geist</a></li>
<li id="menu-item-942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-942"><a href="https://www.info3-magazin.de/category/rubrik/hohere-welten/">Höhere Welten</a></li>
<li id="menu-item-944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-944"><a href="https://www.info3-magazin.de/category/rubrik/zweigabend/">Zweigabend</a></li>
<li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.info3-magazin.de/category/rubrik/geistesleben/">Geistesleben</a></li>
</ul></div>          </div>
					<div class="clear"></div>  
        </header><!-- #masthead -->
        
      	<div id="main" class="site-main">  
  <div id="primary" class="content-area">
  	<div id="promoted" class="post" role="main"> <!-- Featured Article -->
              

<article id="post-9447" class="post-9447 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles tag-bernhard-poerksen tag-journalistisches-ethos tag-medienkompetenz tag-medienwissenschaft tag-verschworungstheorien">
  <div class="postWrap">
    <div class="post featured content">
      <h3 class="postHead">Interview mit Bernhard Pörksen</h3>
      <h2 class="postHead">&#8222;Was emotionalisiert, funktioniert&#8220;</h2>				
      <p><strong>Terrorwarnungen, Gerüchte, die Fake-News-Panik, Spektakel und Skandale in Echtzeit – der Tübinger Medienwissenschaftler Bernhard Pörksen hat in seinem Buch „Die große Gereiztheit“ den kommunikativen Klimawandel unserer Tage analysiert. Dabei ist nicht nur die Art tröstlich, wie er mit brillanter Begrifflichkeit Breschen in den Dschungel der Undurchschaubarkeit schlägt. Er entwickelt darüber hinaus eine praktikable Ethik auf dem Weg zur Medienmündigkeit – und zwar in Anknüpfung an das Ethos eines guten Journalismus. Wie das geht, wollte Jens Heisterkamp von ihm wissen.</strong></p>  	</div>
  </div>
  <div class="clear"></div>
  <footer class="entry-footer post">
		<div class="postmeta authorimage">
      <img width="40" height="40" src="https://www.info3-magazin.de/wp-content/uploads/2013/04/heisterkamp-jens1-80x80.jpg" class="avatar avatar-40 photo" alt="" srcset="https://www.info3-magazin.de/wp-content/uploads/2013/04/heisterkamp-jens1-80x80.jpg 80w, https://www.info3-magazin.de/wp-content/uploads/2013/04/heisterkamp-jens1-320x320.jpg 320w, https://www.info3-magazin.de/wp-content/uploads/2013/04/heisterkamp-jens1-300x300.jpg 300w, https://www.info3-magazin.de/wp-content/uploads/2013/04/heisterkamp-jens1-160x160.jpg 160w, https://www.info3-magazin.de/wp-content/uploads/2013/04/heisterkamp-jens1-120x120.jpg 120w, https://www.info3-magazin.de/wp-content/uploads/2013/04/heisterkamp-jens1.jpg 450w" sizes="(max-width: 40px) 100vw, 40px" />    </div>
    <div class="postmeta postinfo">
      <strong><a href="https://www.info3-magazin.de/author/heisterkamp/">Jens Heisterkamp</a></strong> hat diesen Beitrag am 26. Februar 2018 in <a href="https://www.info3-magazin.de/category/aktuelles/">Aktuelles</a> gepostet
                  und mit folgenden Tags versehen: <a href="https://www.info3-magazin.de/tag/bernhard-poerksen/" rel="tag">Bernhard Pörksen</a>, <a href="https://www.info3-magazin.de/tag/journalistisches-ethos/" rel="tag">journalistisches Ethos</a>, <a href="https://www.info3-magazin.de/tag/medienkompetenz/" rel="tag">Medienkompetenz</a>, <a href="https://www.info3-magazin.de/tag/medienwissenschaft/" rel="tag">Medienwissenschaft</a>, <a href="https://www.info3-magazin.de/tag/verschworungstheorien/" rel="tag">Verschwörungstheorien</a>  |  
            <a href="https://www.info3-magazin.de/was-emotionalisiert-funktioniert/">Permalink zum Artikel</a>     </div>
    <div class="clear"></div>
  </footer><!-- .entry-meta -->
</article><!-- #post-## -->          </div>
    <div class="clear"></div>
      
    <div id="sidebar" class="post" role="main"><!-- Sidebar -->
  	      <div class="single box1 sidebar">
        <h3>
           &nbsp; 
          <span style="vertical-align: top;">Aktuelles</span>
        </h3>
      </div>
      <div class="singlewidget widget_recent_entries box2 sidebar">
        <h3>Neueste Beiträge</h3>
      <div class="relatedpost"><a href="https://www.info3-magazin.de/info3-veranstaltungen-auf-der-leipziger-buchmesse/" title="Info3 Veranstaltungen auf der Leipziger Buchmesse" rel="nofollow">Info3 Veranstaltungen auf der Leipziger Buchmesse</a></div><div class="clear"></div><div class="relatedpost"><a href="https://www.info3-magazin.de/eindringliches-erinnern/" title="Eindringliches Erinnern" rel="nofollow">Eindringliches Erinnern</a></div><div class="clear"></div><div class="relatedpost"><a href="https://www.info3-magazin.de/free-lunch-society-komm-komm-grundeinkommen/" title="Free Lunch Society - komm komm Grundeinkommen" rel="nofollow">Free Lunch Society - komm komm Grundeinkommen</a></div><div class="clear"></div><div class="relatedpost"><a href="https://www.info3-magazin.de/klimawandel-wir-co-abhaengigen/" title="Klimawandel: Wir Co-Abhängigen" rel="nofollow">Klimawandel: Wir Co-Abhängigen</a></div><div class="clear"></div><div class="relatedpost"><a href="https://www.info3-magazin.de/licht-vom-gelben-stern-funken-der-menschlichkeit-in-der-zeit-des-holocaust/" title="Licht vom Gelben Stern – Funken der Menschlichkeit in der Zeit des Holocaust" rel="nofollow">Licht vom Gelben Stern – Funken der Menschlichkeit in der Zeit des Holocaust</a></div><div class="clear"></div>      </div>
      	<div id="secondary" class="widget-area" role="complementary">
    <div id="text-29" class="button singlewidget widget_text">			<div class="textwidget"><a href="/abo/" class="abobutton"> >> Info3 abonnieren << </a></div>
		</div><div id="widget_sp_image-4" class="singlewidget widget_sp_image"><h3>Aktuelle Ausgabe</h3><a href="/februar-2018" target="_self" class="widget_sp_image-image-link" title="Aktuelle Ausgabe"><img width="160" height="227" alt="Info3 Cover Februar 2018" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.info3-magazin.de/wp-content/uploads/2018/01/I3-2018-02-160.jpg 160w, https://www.info3-magazin.de/wp-content/uploads/2018/01/I3-2018-02-160-74x105.jpg 74w, https://www.info3-magazin.de/wp-content/uploads/2018/01/I3-2018-02-160-148x210.jpg 148w, https://www.info3-magazin.de/wp-content/uploads/2018/01/I3-2018-02-160-117x166.jpg 117w, https://www.info3-magazin.de/wp-content/uploads/2018/01/I3-2018-02-160-109x155.jpg 109w" sizes="(max-width: 160px) 100vw, 160px" src="https://www.info3-magazin.de/wp-content/uploads/2018/01/I3-2018-02-160.jpg" /></a><div class="widget_sp_image-description" ><p>Februar 2018</p>
</div></div><div id="text-30" class="border singlewidget widget_text">			<div class="textwidget"><img src="/wp-content/uploads/2013/04/herzen.gif"><br>

<div class="intext">ICH MAG INFO3!<br><br></div>
Der Betrieb von Info3-Online ist auf deine Unterstützung angewiesen! Hier erfährst du, wie du dazu beitragen kannst ihn aufrechtzuerhalten.
<br><br>
<a href="/ich-mag-info3">⇒ INFO3-ONLINE UNTERSTÜTZEN</a></div>
		</div>	</div><!-- #secondary -->    </div><!-- #sidebar -->
      
    <div id="content" class="post" role="main">
      <div id="container" class="post">
              
<article id="post-9447" class="post-9447 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles tag-bernhard-poerksen tag-journalistisches-ethos tag-medienkompetenz tag-medienwissenschaft tag-verschworungstheorien">
	<div class="entry-content post">
    <div id="attachment_9448" style="max-width: 310px" class="wp-caption alignleft"><img class="wp-image-9448 size-medium" src="https://www.info3-magazin.de/wp-content/uploads/2018/02/Bernhard-Poerksen_2017_c-Peter-Andreas-Hassiepen-300x200.jpg" alt="" width="300" height="200" srcset="https://www.info3-magazin.de/wp-content/uploads/2018/02/Bernhard-Poerksen_2017_c-Peter-Andreas-Hassiepen-300x200.jpg 300w, https://www.info3-magazin.de/wp-content/uploads/2018/02/Bernhard-Poerksen_2017_c-Peter-Andreas-Hassiepen-768x512.jpg 768w, https://www.info3-magazin.de/wp-content/uploads/2018/02/Bernhard-Poerksen_2017_c-Peter-Andreas-Hassiepen-1024x683.jpg 1024w, https://www.info3-magazin.de/wp-content/uploads/2018/02/Bernhard-Poerksen_2017_c-Peter-Andreas-Hassiepen-80x53.jpg 80w, https://www.info3-magazin.de/wp-content/uploads/2018/02/Bernhard-Poerksen_2017_c-Peter-Andreas-Hassiepen-160x107.jpg 160w, https://www.info3-magazin.de/wp-content/uploads/2018/02/Bernhard-Poerksen_2017_c-Peter-Andreas-Hassiepen-120x80.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Medienwissenschaftler Bernhard Pörksen / Foto: Peter-Andreas Hassiepen</p></div>
<p><em>In Ihrem Buch schildern Sie das Phänomen der Dauer-Erregung anhand vieler konkreter Beispiele, die Verunglimpfung Hillary Clintons im US-Wahlkampf beispielsweise oder bei uns die Hetze gegen Flüchtlinge. Hat die Verschärfung, die Sie beschreiben, nicht auch eine erkennbare politische Richtung? Lassen sich nicht die meisten dieser Kampagnen auf den Nenner bringen, dass es Symptome einer weltweiten, rechtslastigen und neo-autoritären Entwicklung sind? </em></p>
<p>Die autoritären Bewegungen und Extremisten sind aus meiner Sicht auf jeden Fall Profiteure der neueren Medienentwicklung, indem sie aus der Schwächung der klassischen Medien Gewinn ziehen. Sie profitieren davon, dass soziale Netzwerke Wut und Erregung als eine Art Treibstoff begreifen. Beispielsweise funktioniert der Empfehlungs-Algorithmus von YouTube aktuellen Untersuchungen zufolge nach dem Prinzip einer systematischen Radikalisierung, es herrscht eine schrittweise Bevorzugung des Bizarren, zu Wut und Empörung Aufreizenden.</p>
<p>Ich sehe nicht, dass eine konkrete politische Agenda dahintersteht, die Algorithmen sind aber so programmiert, dass sie Aufmerksamkeit binden. Und das gelingt vor allem mit Hilfe von Themen, die aufregen. Kurz und knapp: Was emotionalisiert, funktioniert. Populisten unterschiedlicher Couleur sind Profiteure dieser Entwicklung, denn von den klassischen Medien waren sie lange Zeit ausgeschlossen – wer Flüchtlinge als „Invasoren“ bezeichnet, kriegt eben keinen Artikel in einem etablierten Medium unter. Jetzt kann er diese Kriegsmetaphern jedoch auf Facebook streuen. Auch Pegida ist ursprünglich eine Art Facebook-Gründung gewesen.</p>
<p><em>Stichwort Invasoren: Auch die Community, zu der Info3 gehört, ist nicht frei von solchen Phänomenen. Als es einmal zu einer Kooperation unserer Zeitschrift mit <a href="http://www.kwi-nrw.de/home/profil-hwelzer.html">Harald Welzers</a> Plattform der <a href="https://www.die-offene-gesellschaft.de/">„Offenen Gesellschaft“</a> kam, bekam ich zu hören, Welzer sei von George Soros bezahlt, und der betreibe die „Umvolkung“ und den Untergang Europas. </em></p>
<p>Da wird das Ur-Bild vom reichen Juden aufgerufen, der im Hintergrund seinen unheimlichen Dienst tut, die Geschicke der Welt im Verborgenen steuert. Die Naivität spiritueller Menschen im Gebrauch antisemitischer Chiffren und ideologisch fest etablierter, im Zweifel rechtsextremer Denkfiguren ist mitunter einfach erschütternd. Hier braucht es gerade unter den Bedingungen der medialen Transparenz und der Sofort-Sichtbarkeit von Kommentaren und Stellungnahmen eine neue Kraft und Klarheit der Unterscheidung. Und es hat im Blick auf die Reputation einer ganzen Gruppe oder Bewegung überhaupt keinen Sinn, allzu zartfühlend jeden Quatsch als vermeintlich akzeptablen Dialogbeitrag hinzunehmen. Wer hier die nötige Abgrenzung aus falsch verstandenem Harmonieinteresse vermissen lässt, gerät in einen diffusen Assoziationsraum, einen Strudel gefährlicher, leicht kritisierbarer Verwirrtheiten. Und wird dafür womöglich eines Tages eben dafür öffentlich attackiert.</p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>&#8222;Ähnliches betreibt auch Präsident Putin wenn er sagt, er wisse nichts von russischen Soldaten auf der Krim&#8220;</strong></span></p>
<p><em>Neben den medienspezifischen Entwicklungen berühren Sie auch ein wichtiges Meta-Problem, auf das bereits Hannah Arendt in den 70er Jahren hingewiesen hatte, das aber durch die neuen Medien heute enorm verstärkt wird: Ich meine den Versuch, den kategorialen Unterschied von Tatsachen und Meinungen zu untergraben.</em></p>
<p>Es gibt tatsächlich von Seiten einer korrupten PR-Industrie Bestrebungen, den Total-Zweifel als Propaganda-Waffe einzusetzen, grundsätzlich zu behaupten, es sei immer alles ganz anders als es scheint. Ein klassisches Beispiel dafür war schon der Versuch der Tabakindustrie zu „beweisen“, dass Rauchen nicht gesundheitsschädigend sei, indem man ein eigenes Referenzmillieu durch eigens finanzierte Schein-Experten aufbaute, auf das man dann verweisen konnte. Ähnliches betreiben Donald Trump und seine Freunde heute bei dem Versuch, den von Menschen verursachten Klimawandel zu leugnen. Ähnliches betreibt aber auch Präsident Putin wenn er sagt, er wisse nichts von russischen Soldaten auf der Krim, es sei alles ganz anders als es die Medien berichteten. Und die konventionellen Medien verstärken das dann ihrer eigenen Logik nach oft noch, indem sie sagen, wir brauchen immer auch eine Gegen-Meinung &#8230;</p>
<p><em> </em><em>&#8230;. sonst werden Talkshows ja langweilig!<br />
</em>So wird dann eine Äquivalenz von Positionen suggeriert, die es gar nicht gibt. Das ist die eine Seite der Wahrheitskrise: eine kontraproduktiv gewordene, entfesselte Skepsis, die politischen oder ökonomischen Propagandainteressen dient. Die zweite Dimension: In sozialen Netzwerken regiert eine Art Gleichwertigkeitsdoktrin der Informationspräsentation. Auf dem Smartphone fließt alles Mögliche unterschiedslos zusammen: die bloße Behauptung, das Gerücht, der genau recherchierte Bericht – als handle es sich um völlig zu Recht rivalisierende Wirklichkeiten. Dieser implizite Relativismus ist die wortlose Ideologie digitaler Öffentlichkeit. Wenn man sagt, Öffentlichkeits-Typen verkörpern Erkenntnistheorien, dann würde ich sagen, der Öffentlichkeitstyp der digitalen Welt ist eine zur Grunderfahrung gewordene postmoderne Theorie und eine Ur-Erfahrung des Konstruktivismus. Das ist eine gute Nachricht, insofern sie uns vom Diktum einer Mono-Perspektive befreit und eine schlechte Nachricht, insofern sie die Gleichwertigkeit aller möglichen Perspektiven suggeriert, die so nicht existiert. Kurzum: Auch im Blick auf den Wahrheitsrelativismus der neuen Medienwelten zeigt sich, dass das einfache Entweder-oder-Urteil die Sache nicht trifft.</p>
<p><em>Hier setzen Sie in Ihrem Buch mit Ihren praktischen Vorschlägen an, vor allem mit dem Ideal einer Kommunikationsgemeinschaft, welche die ethischen Grundsätze guter Redaktionen und eines guten Journalismus verinnerlicht und Informationen nach bestimmten Kriterien prüft und bewertet – Sie nennen das als Ideal die redaktionelle Gesellschaft.</em></p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>&#8222;Lerne aus Irrtümern, um den eigenen Geist zu wappnen!&#8220;</strong></span></p>
<p>Ja, was sich seit dem 19. Jahrhundert als journalistisches Ethos herausgebildet hat, sollte heute zu einem Gegenstand der Allgemeinbildung werden, schon in der Schule. Weil eben heute jeder die Möglichkeit hat, zu senden, muss jeder auch lernen als sein eigener Redakteur zu handeln: Ob und wie soll ich etwas, das ich gesehen habe, veröffentlichen, was soll ich wie teilen, soll ich es kommentieren – habe ich die Quellen geprüft? Das Beispiel des Umgangs mit der Kölner Silvesternacht zeigt, was passiert, wenn man unreflektiert seinen jeweiligen Vor-Urteilen folgt und ein Ereignis strikt danach kommentiert, was man selbst für möglich und wahrscheinlich hält: von den peinlichen Reflektionen über die sexuellen Bedürfnisse junger Männer in der <em>Frankfurter Rundschau</em> auf der einen Seite bis zum Abgesang auf die Ära Merkel und der hysterischen Rede von Massenvergewaltigungen auf der anderen Seite des Spektrums. Schon dieses Beispiel zeigt: Was wir brauchen, ist eine allgemeine Kommunikationsethik, die im publizistischen Handwerk bereits angelegt ist. Prüfe bevor du veröffentlichst! Arbeite wahrheitsorientiert! Höre auf die andere Seite! Sei dir bewusst, dass auch du blinde Flecken hast! Studiere Kontexte! Lerne aus Irrtümern, um den eigenen Geist zu wappnen! Das sind die Maximen eines ideal gedachten Journalismus.</p>
<p><em>Ein weitere Maxime wäre vielleicht: habe den Mut, auch mal zu schweigen, wenn Du nicht sicher bist. Insgesamt steckt ja in den Maximen, die Sie aufzählen, ein klassischer Tugendkanon: Als höchstes Kriterium die Wahrheit – aber Sie erwähnen auch den Grundsatz, das Wesentliche um Unwesentlichen zu unterscheiden oder die Gegenseite immer mitzubedenken, also eine dialogische Haltung einzunehmen. Sie implementieren also durch einen mehr handwerklichen Ansatz einen ethischen Rahmen.</em></p>
<p>Und das alles bündelt sich eigentlich in der Schlüsselkompetenz einer Meta-Kognition, der Aufmerksamkeit für die eigene Aufmerksamkeit: Was regt mich an, was macht mich müde, was triggert die Aufmerksamkeit in sinnloser Weise? Wann braucht es Phasen der bewussten Ignoranz äußerer Einflüsse, um die eigene Produktivität zu schützen?</p>
<p><em>Das wäre vielleicht noch eine eigene Maxime, diese Selbstbeobachtung des Bewusstseins?</em></p>
<p>Vielleicht das Thema eines eigenen, weiteren Buches. ///</p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>Interview: <a style="color: #ff0000;" href="http://www.jens-heisterkamp.de/">Jens Heisterkamp. </a>Das ganze Interview erscheint in der Aprilausgabe von <a style="color: #ff0000;" href="https://www.info3-magazin.de/abo/aboarten/probeheft/">Info3.</a></strong></span></p>
<p><em> </em></p>
<p><em><img class="alignleft size-medium wp-image-9449" src="https://www.info3-magazin.de/wp-content/uploads/2018/02/Pörksen-Gereiztheit-184x300.jpg" alt="" width="184" height="300" srcset="https://www.info3-magazin.de/wp-content/uploads/2018/02/Pörksen-Gereiztheit-184x300.jpg 184w, https://www.info3-magazin.de/wp-content/uploads/2018/02/Pörksen-Gereiztheit-768x1254.jpg 768w, https://www.info3-magazin.de/wp-content/uploads/2018/02/Pörksen-Gereiztheit-627x1024.jpg 627w, https://www.info3-magazin.de/wp-content/uploads/2018/02/Pörksen-Gereiztheit-64x105.jpg 64w, https://www.info3-magazin.de/wp-content/uploads/2018/02/Pörksen-Gereiztheit-129x210.jpg 129w, https://www.info3-magazin.de/wp-content/uploads/2018/02/Pörksen-Gereiztheit-102x166.jpg 102w, https://www.info3-magazin.de/wp-content/uploads/2018/02/Pörksen-Gereiztheit-95x155.jpg 95w, https://www.info3-magazin.de/wp-content/uploads/2018/02/Pörksen-Gereiztheit.jpg 1600w" sizes="(max-width: 184px) 100vw, 184px" /></em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><em>Bernhard Pörksen: </em></strong></p>
<p><strong><em>Die große Gereiztheit. Wege aus der kollektiven Erregung. Hanser, € 22,-. </em></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
    <br>
    <div class="postSocials">         
      <div id="likebutton">
        <fb:like send="true" layout="button_count" width="300" show_faces="false" action="recommend" href="https://www.info3-magazin.de/was-emotionalisiert-funktioniert/"></fb:like>
      </div>
      <div id="twitterbutton">
        <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
        <div>
          <a href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.info3-magazin.de/was-emotionalisiert-funktioniert/" data-counturl="https://www.info3-magazin.de/was-emotionalisiert-funktioniert/" data-text="&#8222;Was emotionalisiert, funktioniert&#8220;" data-via="info3verlag" data-related="info3verlag">Tweet</a>
        </div>
      </div>
      <div id="printbutton"><a href="https://www.info3-magazin.de/was-emotionalisiert-funktioniert/?print=true" title="Diesen Artikel drucken" class="printbutton">&nbsp;</a></div>      <a class="FlattrButton" style="display:none;" href="https://www.info3-magazin.de/was-emotionalisiert-funktioniert/" title=" &#8222;Was emotionalisiert, funktioniert&#8220;" rev="flattr;uid:info3verlag;language:de_DE;category:text;tags:Bernhard Pörksen,journalistisches Ethos,Medienkompetenz,Medienwissenschaft,Verschwörungstheorien,blog;hidden:1;button:compact;">In Ihrem Buch schildern Sie das Phänomen der Dauer-Erregung anhand vieler konkreter Beispiele, die Verunglimpfung Hillary Clintons im US-Wahlkampf beispielsweise oder bei uns die Hetze gegen Flüchtlinge. Hat die Verschärfung,...</a>      <div id="buybutton">
        <a href="/ich-mag-info3#anker1" class="buybutton" title="Info3 unterstützen" alt="ich mag info3">Ich mag Info3</a>
      </div>
    </div>
    <div class="clear"></div>
	</div><!-- .entry-content -->
</article><!-- #post-## -->            </div>
      <div id="container" class="post">  			       										  			
        <div class="postWrap">
          <!-- <div class="single box3 content">           
            <strong>Artikel-Archiv</strong><br>
            <div id="smart-archives-fancy">
	<ul class="tabs year-list">
		<li>
	<a  href="https://www.info3-magazin.de/2011/">2011</a>
</li>
<li>
	<a  href="https://www.info3-magazin.de/2012/">2012</a>
</li>
<li>
	<a  href="https://www.info3-magazin.de/2013/">2013</a>
</li>
<li>
	<a  href="https://www.info3-magazin.de/2014/">2014</a>
</li>
<li>
	<a  href="https://www.info3-magazin.de/2015/">2015</a>
</li>
<li>
	<a  href="https://www.info3-magazin.de/2016/">2016</a>
</li>
<li>
	<a  href="https://www.info3-magazin.de/2017/">2017</a>
</li>
<li>
	<a  href="https://www.info3-magazin.de/2018/">2018</a>
</li>

	</ul>

	<div class="pane">
		<ul id="month-list-2011" class="tabs month-list">
			<li>		<span class="empty-month">01</span></li><li>		<span class="empty-month">02</span></li><li>	<a  href="https://www.info3-magazin.de/2011/03/">03</a>	</li><li>	<a  href="https://www.info3-magazin.de/2011/04/">04</a>	</li><li>	<a  href="https://www.info3-magazin.de/2011/05/">05</a>	</li><li>	<a  href="https://www.info3-magazin.de/2011/06/">06</a>	</li><li>	<a  href="https://www.info3-magazin.de/2011/07/">07</a>	</li><li>	<a  href="https://www.info3-magazin.de/2011/08/">08</a>	</li><li>	<a  href="https://www.info3-magazin.de/2011/09/">09</a>	</li><li>	<a  href="https://www.info3-magazin.de/2011/10/">10</a>	</li><li>	<a  href="https://www.info3-magazin.de/2011/11/">11</a>	</li><li>	<a  href="https://www.info3-magazin.de/2011/12/">12</a>	</li>
		</ul>
		<div class="pane">
			<h2 class="month-heading">M&auml;rz 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/03/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/10/">Anthroposophen diskutieren mit Steiner-Biographen in Frankfurt</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">April 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/04/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/initiative-kritisiert-investmentabsichten-der-goetheanum-stiftung/">Initiative kritisiert Investmentabsichten der „Goetheanum-Stiftung“</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Mai 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/05/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/positive-bilanz-und-fundamentalistische-ausfalle/">Positive Bilanz und fundamentalistische Ausfälle</a></li>
<li><a href="https://www.info3-magazin.de/gemeinsam-ins-jahr-2020/">Gemeinsam ins Jahr 2020</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juni 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/06/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/kultursaat-botschafterin-vandana-shiva-besucht-den-zuchtungsstandort-dottenfelderhof/">Kultursaat-Botschafterin Vandana Shiva besucht den Züchtungsstandort Dottenfelderhof</a></li>
<li><a href="https://www.info3-magazin.de/der-anschlags-flopp-bei-kopp/">Der Anschlags-Flopp bei Kopp</a></li>
<li><a href="https://www.info3-magazin.de/was-bleibt/">Was bleibt</a></li>
<li><a href="https://www.info3-magazin.de/info3-beim-tag-der-anthroposophie-in-berlin/">Info3 beim „Tag der Anthroposophie“ in Berlin</a></li>
<li><a href="https://www.info3-magazin.de/ehec-krise-durch-bio-sprossenbetrieb/">EHEC-Krise durch Bio-Sprossenbetrieb?</a></li>
<li><a href="https://www.info3-magazin.de/petition-gegen-agro-gentechnik-erfolgreich/">Petition gegen Agro-Gentechnik erfolgreich</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juli 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/07/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/sonne-stimmung-anthroposophie/">Sonne, Stimmung, Anthroposophie</a></li>
<li><a href="https://www.info3-magazin.de/keine-gefahr-durch-bochshornkleesamen-aus-sekem/">Keine Gefahr durch Bochshornkleesamen aus Sekem</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">August 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/08/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/verhullung-und-enthullung/">Verhüllung und Enthüllung</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">September 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/09/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/zwischen-wissenschaft-und-weltanschauung/">Zwischen Wissenschaft und Weltanschauung</a></li>
<li><a href="https://www.info3-magazin.de/biene-sticht-gentechnik-giganten/">Biene sticht Gentechnik-Giganten</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Oktober 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/10/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/occupy-und-die-sehnsucht-nach-menschlichem-geld/">Occupy und die Sehnsucht nach menschlichem Geld</a></li>
<li><a href="https://www.info3-magazin.de/ein-genialer-transmitter/">„Ein genialer Transmitter“</a></li>
<li><a href="https://www.info3-magazin.de/gemeinwohl-okonomie-solidarisches-wirtschaften-jetzt-auch-in-suddeutschland/">Gemeinwohl-Ökonomie: Solidarisches Wirtschaften jetzt auch in Süddeutschland</a></li>
<li><a href="https://www.info3-magazin.de/ethik-bank-mit-dividende/">Ethik-Bank mit Dividende?</a></li>
<li><a href="https://www.info3-magazin.de/sonnenkrafte-und-pflanzenwachstum-150-jahre-rudolf-steiner-und-sein-einfluss-in-hohenlohe/">Sonnenkräfte und Pflanzenwachstum – 150 Jahre Rudolf Steiner und sein Einfluss in Hohenlohe</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">November 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/11/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/lieber-jurgen-domian/">Lieber Jürgen Domian...</a></li>
<li><a href="https://www.info3-magazin.de/steiner-individuell-autorengesprach-im-basler-ackermannshof-am-10-november/">Steiner individuell: Autorengespräch im Basler Philosophicum am 10. November</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Dezember 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/12/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/steiner-und-die-philosophen/">Steiner und die Philosophen</a></li>
<li><a href="https://www.info3-magazin.de/drei-autoren-und-steiner/">Drei Autoren und Steiner  </a></li>

			</ul>
		</div>
	</div>
	<div class="pane">
		<ul id="month-list-2012" class="tabs month-list">
			<li>	<a  href="https://www.info3-magazin.de/2012/01/">01</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/02/">02</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/03/">03</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/04/">04</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/05/">05</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/06/">06</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/07/">07</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/08/">08</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/09/">09</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/10/">10</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/11/">11</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/12/">12</a>	</li>
		</ul>
		<div class="pane">
			<h2 class="month-heading">Januar 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/01/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/okostrom-nur-zwei-von-drei-tarifen-nutzen-der-umwelt/">Ökostrom: Nur zwei von drei Tarifen nützen der Umwelt</a></li>
<li><a href="https://www.info3-magazin.de/forderpreis-okologischer-landbau-fur-demeter-betrieb-dachauer-obergrashof/">Förderpreis Ökologischer Landbau für Demeter-Betrieb Dachauer Obergrashof</a></li>
<li><a href="https://www.info3-magazin.de/kampf-gegen-klimawandel-auszeichnung-fur-sekem/">Kampf gegen Klimawandel: Auszeichnung für SEKEM</a></li>
<li><a href="https://www.info3-magazin.de/eine-deutsche-odyssee/">Eine deutsche Odyssee</a></li>
<li><a href="https://www.info3-magazin.de/mit-okolandbau-gegen-food-crash/">Mit Ökolandbau gegen "Food Crash"</a></li>
<li><a href="https://www.info3-magazin.de/oko-und-soziallabel-demeter-am-glaubwurdigsten/">Öko- und Soziallabel: Demeter am glaubwürdigsten</a></li>
<li><a href="https://www.info3-magazin.de/weleda-chef-patrick-sirdey-tritt-zuruck/">Weleda-Chef Patrick Sirdey tritt zurück</a></li>
<li><a href="https://www.info3-magazin.de/100-jahre-eurythmie-herzlichen-gluckwunsch-zum-geburtstag/">100 Jahre Eurythmie: Herzlichen Glückwunsch zum Geburtstag!</a></li>
<li><a href="https://www.info3-magazin.de/agypten-ist-noch-nicht-uber-den-jordan/">Ägypten ist noch nicht über den Jordan</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Februar 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/02/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/festival-kufe-12-schatzsuche-statt-fehlerfahndung/">Festival Kufe 12: Schatzsuche statt Fehlerfahndung</a></li>
<li><a href="https://www.info3-magazin.de/imkerverbande-besorgt-wegen-anstehendem-urteil-zu-gentechnik-raps/">Imkerverbände besorgt wegen anstehendem Urteil zu Gentechnik-Raps</a></li>
<li><a href="https://www.info3-magazin.de/100-jahre-eurythmie-veranstaltungen-an-der-alanus-hochschule/">100 Jahre Eurythmie – Veranstaltungen an der Alanus Hochschule</a></li>
<li><a href="https://www.info3-magazin.de/waldorf-kann-auch-anders/">Waldorf kann auch anders</a></li>
<li><a href="https://www.info3-magazin.de/okologische-pflanzenzucht-gescharfter-zuchterblick-auf-das-kunstwerk-pflanze/">Ökologische Pflanzenzucht: Geschärfter Züchterblick auf das Kunstwerk Pflanze</a></li>
<li><a href="https://www.info3-magazin.de/benzolspuren-in-aufstrichen-sekem-ruft-sonnenfrucht-produktreihe-zuruck/">Benzoesäure in Aufstrichen: Sekem ruft Sonnenfrucht-Produktreihe zurück</a></li>
<li><a href="https://www.info3-magazin.de/groser-erfolg-fur-ersten-integrativen-brustkrebs-kongress/">Großer Erfolg für ersten Integrativen Brustkrebs-Kongress</a></li>
<li><a href="https://www.info3-magazin.de/waldorf-auftritt-bei-der-didacta-2012-interkulturalitat-inklusion-und-gesunde-schule/">Waldorf-Auftritt bei der didacta 2012: Interkulturalität, Inklusion und gesunde Schule</a></li>
<li><a href="https://www.info3-magazin.de/futur-zwei-geschichten-moglicher-zukunft/">„Futur zwei“: Geschichten möglicher Zukunft</a></li>
<li><a href="https://www.info3-magazin.de/hessen-freie-schulen-in-finanzieller-schieflage/">Hessen: Freie Schulen in finanzieller Schieflage</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">M&auml;rz 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/03/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/die-schonheit-des-geldes/">Die Schönheit des Geldes</a></li>
<li><a href="https://www.info3-magazin.de/walter-kugler-und-nachlass-archiv-trennen-sich/">Walter Kugler und Nachlass-Archiv trennen sich</a></li>
<li><a href="https://www.info3-magazin.de/mit-neuer-besetzung-raus-aus-der-krise-weleda-hat-neuen-verwaltungsrat-und-neuen-ceo/">Mit neuer Besetzung raus aus der Krise?</a></li>
<li><a href="https://www.info3-magazin.de/gls-fur-gluckliche-kuhe/">GLS für glückliche Kühe</a></li>
<li><a href="https://www.info3-magazin.de/stabsubergabe-ulrich-walter-neuer-aufsichtsrats-vorsitzender-in-der-gls-bank/">Stabsübergabe: Ulrich Walter neuer Aufsichtsrats-Vorsitzender in der GLS Bank</a></li>
<li><a href="https://www.info3-magazin.de/blickwechsel-2012-tage-der-offenen-tur-an-der-alanus-hochschule/">Blickwechsel 2012: Tage der offenen Tür an der Alanus Hochschule</a></li>
<li><a href="https://www.info3-magazin.de/neue-websites-demeter-und-sekem-in-frischem-look/">Neue Websites: Demeter und SEKEM in frischem Look</a></li>
<li><a href="https://www.info3-magazin.de/ausgezeichnete-idee/">Ausgezeichnete Idee</a></li>
<li><a href="https://www.info3-magazin.de/fragen-an-die-weleda-fragen-an-die-weleda/">Fragen an die Weleda</a></li>
<li><a href="https://www.info3-magazin.de/wieder-mal-andreas-lichte-blast-zum-faschismus-alarm/">Wieder mal: Andreas Lichte bläst zum Faschismus-Alarm</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">April 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/04/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/offentliches-wirken-und-verschlossene-turen/">Öffentliches Wirken und verschlossene Türen</a></li>
<li><a href="https://www.info3-magazin.de/generationenwechsel-andrea-richter-wird-neue-geschaftsfuhrerin-von-anthrosana/">Generationenwechsel: Andrea Richter wird neue Geschäftsführerin von anthrosana</a></li>
<li><a href="https://www.info3-magazin.de/filmprojekt-junge-menschen-sprechen-mit-sterbenden/">Junge Menschen sprechen mit Sterbenden</a></li>
<li><a href="https://www.info3-magazin.de/entlassungen-im-steiner-archiv-das-rad-der-geschichte-zuruckdrehen/">Das Rad der Geschichte zurückdrehen?</a></li>
<li><a href="https://www.info3-magazin.de/neuer-kurs-bei-weleda-die-richtung-stimmt-die-fragen-bleiben/">Neuer Kurs bei Weleda - die Richtung stimmt, die Fragen bleiben</a></li>
<li><a href="https://www.info3-magazin.de/aung-san-suu-kyi-ein-langer-weg-zur-freiheit/">Aung San Suu Kyi - ein langer Weg zur Freiheit</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Mai 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/05/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/klarheit-im-erleuchtungs-nebel/">Klarheit im Erleuchtungs-Nebel</a></li>
<li><a href="https://www.info3-magazin.de/alnatura-weiter-auf-erfolgskurs/">Alnatura weiter auf Erfolgskurs</a></li>
<li><a href="https://www.info3-magazin.de/kulturelle-identitat-wer-bin-ich-und-wenn-ja-woher/">Wer bin ich und wenn ja, woher?</a></li>
<li><a href="https://www.info3-magazin.de/alanus-hochschule-entwickelt-hochschulabschluss-fur-berufspadagogen/">Alanus Hochschule entwickelt Hochschulabschluss für Berufspädagogen</a></li>
<li><a href="https://www.info3-magazin.de/steiner-neu-lesen-fachverlag-plant-werkausgabe/">Steiner neu lesen - Fachverlag plant Werkausgabe</a></li>
<li><a href="https://www.info3-magazin.de/begegnungen-mit-beuys-ausstellung-im-cafe-eulenspiegel-in-wasserburg/">Begegnungen mit Beuys: Ausstellung im Café Eulenspiegel in Wasserburg</a></li>
<li><a href="https://www.info3-magazin.de/swiss-photo-award-fur-goetheanum-fotos-von-achim-hatzius/">Swiss Photo Award für Goetheanum-Fotos von Achim Hatzius</a></li>
<li><a href="https://www.info3-magazin.de/brucken-zwischen-philosophie-und-anthroposophie/">Brücken zwischen Philosophie und Anthroposophie</a></li>
<li><a href="https://www.info3-magazin.de/forderschuler-wollen-normal-sein/">Förderschüler wollen normal sein</a></li>
<li><a href="https://www.info3-magazin.de/jenseits-der-rollen/">Jenseits der Rollen</a></li>
<li><a href="https://www.info3-magazin.de/eigenstandig-zum-erfolg-60-jahre-hiberniaschule/">Eigenständig zum Erfolg: 60 Jahre Hiberniaschule</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juni 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/06/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/wasser-als-prinzip-alles-lebendigen-35-jahre-sonett/">Wasser als Prinzip alles Lebendigen</a></li>
<li><a href="https://www.info3-magazin.de/wie-wollen-wir-wirklich-leben/">Wie wollen wir wirklich leben</a></li>
<li><a href="https://www.info3-magazin.de/anthroposophie-kompakt/">Anthroposophie kompakt</a></li>
<li><a href="https://www.info3-magazin.de/skulptur-in-allen-facetten-30-jahre-edith-maryon-kunstschule/">Skulptur in allen Facetten: 30 Jahre Edith Maryon Kunstschule</a></li>
<li><a href="https://www.info3-magazin.de/notwehr-massaker/">Notwehr-Massaker</a></li>
<li><a href="https://www.info3-magazin.de/frischer-wind-im-waldorf-web/">Frischer Wind im Waldorf-Web</a></li>
<li><a href="https://www.info3-magazin.de/what-moves-you-kartenvorverkauf-lauft/">WHAT MOVES YOU? Kartenvorverkauf läuft</a></li>
<li><a href="https://www.info3-magazin.de/antike-gottkonige-und-der-internationale-wahrungsfonds/">Antike Gottkönige und der internationale Währungsfonds</a></li>
<li><a href="https://www.info3-magazin.de/unbeugsam-in-butzbach/">Unbeugsam in Butzbach</a></li>
<li><a href="https://www.info3-magazin.de/neues-in-sachen-wiener-erklarung/">Neues in Sachen „Wiener Erklärung“</a></li>
<li><a href="https://www.info3-magazin.de/hessnatur-aus-fur-den-genossenschaftstraum/">hessnatur: Aus für den Genossenschaftstraum?</a></li>
<li><a href="https://www.info3-magazin.de/karmakpnsum-2012-nur-noch-schnell-die-welt-retten/">Nur noch schnell die Welt retten</a></li>
<li><a href="https://www.info3-magazin.de/weltmilchtag-milch-ist-nicht-gleich-milch/">„Milch ist nicht gleich Milch“</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juli 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/07/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/ihr-seid-christen-und-ich-nur-ein-mensch/">„Ihr seid Christen, und ich – nur ein Mensch“</a></li>
<li><a href="https://www.info3-magazin.de/ein-globales-grosgruppen-experiment-spurenden-bewusstseins/">Ein globales Großgruppen-Experiment spürenden Bewusstseins</a></li>
<li><a href="https://www.info3-magazin.de/wir-mussen-die-dna-der-unternehmen-verandern/">"Wir müssen die DNA der Unternehmen verändern"</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">August 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/08/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/waldorf-trifft-wirtschaft-60-jahre-emil-molt-schule-berlin/">Waldorf trifft Wirtschaft: 60 Jahre Emil Molt Schule Berlin</a></li>
<li><a href="https://www.info3-magazin.de/gemeinschaftlich-wirtschaft-gestalten/">Gemeinschaftlich Wirtschaft gestalten</a></li>
<li><a href="https://www.info3-magazin.de/kunst-als-kraftquelle/">Kunst als Kraftquelle</a></li>
<li><a href="https://www.info3-magazin.de/syrien-ist-das-vietnam-von-heute/">Syrien ist das Vietnam von heute</a></li>
<li><a href="https://www.info3-magazin.de/wahrungsfonds-experten-fordern-vollgeld-reform/">Währungsfonds-Experten fordern Vollgeld-Reform</a></li>
<li><a href="https://www.info3-magazin.de/noch-abstimmungsbedarf-fur-neue-waldorfschule-in-wilhelmsburg/">Noch Abstimmungsbedarf für neue Waldorfschule in Wilhelmsburg</a></li>
<li><a href="https://www.info3-magazin.de/schwarzer-kreationismus/">Schwarzer Kreationismus</a></li>
<li><a href="https://www.info3-magazin.de/ungewohnliche-kooperation-erste-staats-waldorfschule-startet-in-wilhelmsburg/">Ungewöhnliche Kooperation: Erste Staats-Waldorfschule könnte in Wilhelmsburg starten</a></li>
<li><a href="https://www.info3-magazin.de/bangen-in-butzbach/">Bangen in Butzbach</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">September 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/09/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/waldorfschule-fordert-lernfreude-und-selbstvertrauen/">Waldorfschule fördert Lernfreude und Selbstvertrauen</a></li>
<li><a href="https://www.info3-magazin.de/ist-bio-wirklich-besser/">„Ist Bio wirklich besser?“</a></li>
<li><a href="https://www.info3-magazin.de/konstruktiver-mix-aus-waldorfpadagogik-und-staatlichem-schulwesen-erwunscht/">Konstruktiver Mix aus Waldorfpädagogik und staatlichem Schulwesen erwünscht</a></li>
<li><a href="https://www.info3-magazin.de/aktionen-auf-demeter-hofen-gemeinsam-zukunft-saen/">Aktionen auf Demeter-Höfen: Gemeinsam Zukunft säen</a></li>
<li><a href="https://www.info3-magazin.de/filmprojekt-bio-bei-der-wurzel-gepackt/">Film-Denkmal für Bio-Pioniere</a></li>
<li><a href="https://www.info3-magazin.de/demeter-eu-soll-landwirtschaft-fordern-die-offentliche-guter-pflegt/">EU soll Landwirtschaft fördern, die öffentliche Güter pflegt</a></li>
<li><a href="https://www.info3-magazin.de/i-can-dance-my-name/">I Can Dance My Name</a></li>
<li><a href="https://www.info3-magazin.de/schnittstelle-100/">Schnittstelle 100</a></li>
<li><a href="https://www.info3-magazin.de/ein-gallier-unter-den-philosophischen-romern/">Ein Gallier unter den philosophischen Römern</a></li>
<li><a href="https://www.info3-magazin.de/gesundheitskongress-2012-anthroposophische-medizin-zum-anfassen/">Anthroposophische Medizin zum Anfassen</a></li>
<li><a href="https://www.info3-magazin.de/heliopolis-university-nachhaltig-entwickeln-lernen/">Heliopolis University: Nachhaltig Entwickeln lernen</a></li>
<li><a href="https://www.info3-magazin.de/diversitat-ist-das-normale/">Diversität ist das Normale</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Oktober 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/10/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/rassismus-vorwurf-gegen-anthroposophie-einfache-antworten-nicht-in-sicht/">Rassismus-Vorwurf gegen Anthroposophie: Einfache Antworten nicht in Sicht</a></li>
<li><a href="https://www.info3-magazin.de/demeter-erneut-spitzenreiter-beim-marken3klang/">Demeter erneut Spitzenreiter beim „Marken3klang“</a></li>
<li><a href="https://www.info3-magazin.de/mysterien-kino-in-cloud-atlas/">Mysterien-Kino in "Cloud Atlas"</a></li>
<li><a href="https://www.info3-magazin.de/schweizer-migros-ubernimmt-tegut/">Schweizer Migros übernimmt Tegut</a></li>
<li><a href="https://www.info3-magazin.de/neuer-hessnatur-eigentumer-beruft-gotz-werner-in-beirat/">Neuer Hessnatur-Eigentümer beruft Götz Werner in Beirat</a></li>
<li><a href="https://www.info3-magazin.de/mehr-geld-fur-freie-schulen-in-baden-wurttemberg/">Mehr Geld für Freie Schulen in Baden-Württemberg</a></li>
<li><a href="https://www.info3-magazin.de/daad-preis2012/">Ausgezeichnet: Neues Leben für alte Industriebrache</a></li>
<li><a href="https://www.info3-magazin.de/eu-kommission-will-honig-urteil-der-europarichter-aushebeln/">EU-Kommission will Honig-Urteil der Europarichter aushebeln</a></li>
<li><a href="https://www.info3-magazin.de/zeitschrift-info3-jetzt-auch-im-radio/">Zeitschrift Info3 jetzt auch im Radio</a></li>
<li><a href="https://www.info3-magazin.de/anthroposophische-medizin-groser-publikumserfolg-fur-gesundheitskongress-2012/">Großer Publikumserfolg für Gesundheitskongress 2012</a></li>
<li><a href="https://www.info3-magazin.de/fur-eine-integrale-wissenschaft-der-zukunft/">Für eine integrale Wissenschaft der Zukunft</a></li>
<li><a href="https://www.info3-magazin.de/die-private-tragodie-des-sterbens/">Die private Tragödie des Sterbens</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">November 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/11/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/ruckenwind-fur-hofgruender-de/">Rückenwind für hofgruender.de</a></li>
<li><a href="https://www.info3-magazin.de/herbstakademie-2012-konditionierung-und-freiheit/">Herbstakademie 2012: Konditionierung und Freiheit </a></li>
<li><a href="https://www.info3-magazin.de/alanus-jubilaumsfeier-10-jahre-staatliche-anerkennung-als-kunsthochschule-2/">Alanus-Jubiläumsfeier: 10 Jahre staatliche Anerkennung als Kunsthochschule</a></li>
<li><a href="https://www.info3-magazin.de/wow-day-2012-weltweite-waldorf-solidaritat/">WOW-Day 2012: Weltweite Waldorf-Solidarität</a></li>
<li><a href="https://www.info3-magazin.de/kontroverse-zu-steiner-und-spinoza/">Kontroverse zu Steiner und Spinoza</a></li>
<li><a href="https://www.info3-magazin.de/einmal-spenden-doppelt-helfen/">Einmal spenden, doppelt helfen</a></li>
<li><a href="https://www.info3-magazin.de/demeter-tagung-mit-impulsen-fur-die-gestaltung-der-zukunft/">Demeter-Tagung mit Impulsen für die Gestaltung der Zukunft</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Dezember 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/12/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/das-war-2012-in-der-zeitschrift-info3/">Das war 2012 in der Zeitschrift Info3</a></li>
<li><a href="https://www.info3-magazin.de/ihr-liabn-meini-singa/">Ihr liabn meini Singa …</a></li>
<li><a href="https://www.info3-magazin.de/gruppenbild-mit-dame/">„Gruppenbild mit Dame“</a></li>
<li><a href="https://www.info3-magazin.de/info3-relaunch-im-januar-anthroposophie-zum-losleben/">Info3-Relaunch im Januar: Anthroposophie zum Losleben!</a></li>
<li><a href="https://www.info3-magazin.de/vorbildlich-schmokern/">Vorbildlich schmökern</a></li>
<li><a href="https://www.info3-magazin.de/um-normalitat-bemuht-anthroposophische-gesellschaft-trifft-judith-von-halle/">Um Normalität bemüht - Anthroposophische Gesellschaft trifft Judith von Halle</a></li>
<li><a href="https://www.info3-magazin.de/deutscher-nachhaltigkeitspreis-2012-fur-gls-bank/">Deutscher Nachhaltigkeitspreis 2012 für GLS Bank</a></li>
<li><a href="https://www.info3-magazin.de/alles-ist-entwicklung/">Alles ist Entwicklung</a></li>

			</ul>
		</div>
	</div>
	<div class="pane">
		<ul id="month-list-2013" class="tabs month-list">
			<li>	<a  href="https://www.info3-magazin.de/2013/01/">01</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/02/">02</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/03/">03</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/04/">04</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/05/">05</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/06/">06</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/07/">07</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/08/">08</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/09/">09</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/10/">10</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/11/">11</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/12/">12</a>	</li>
		</ul>
		<div class="pane">
			<h2 class="month-heading">Januar 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/01/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/unesco-auszeichnung-fur-freie-interkulturelle-waldorfschule-mannheim/">UNESCO-Auszeichnung für Freie Interkulturelle Waldorfschule Mannheim</a></li>
<li><a href="https://www.info3-magazin.de/gericht-entscheidet-zugunsten-der-hessnatur-kritiker/">Gericht entscheidet zugunsten der Hessnatur-Kritiker</a></li>
<li><a href="https://www.info3-magazin.de/322/">Großes Denk-Kino</a></li>
<li><a href="https://www.info3-magazin.de/wenig-korn-und-grose-wirkung/">Wenig Korn und große Wirkung?</a></li>
<li><a href="https://www.info3-magazin.de/weltrevolution-der-seele/">„Weltrevolution der Seele“</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Februar 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/02/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/der-ton-macht-die-musik/">Der Ton macht die Musik</a></li>
<li><a href="https://www.info3-magazin.de/feta-ohne-kase-wurstchen-ohne-fleisch/">Feta ohne Käse, Würstchen ohne Fleisch</a></li>
<li><a href="https://www.info3-magazin.de/gute-ideen-fur-ihr-geld/">Wohin mit dem Geld?</a></li>
<li><a href="https://www.info3-magazin.de/demeter-nicht-betroffen-von-betrugsverdacht-bei-bio-eiern/">Demeter nicht betroffen von Betrugsverdacht bei Bio-Eiern</a></li>
<li><a href="https://www.info3-magazin.de/wirbel-um-die-ehrenrunde/">Wirbel um die Ehrenrunde</a></li>
<li><a href="https://www.info3-magazin.de/waldorf-zombie-alarm/">Waldorf-Zombie-Alarm</a></li>
<li><a href="https://www.info3-magazin.de/verwandlung-braucht-zeit/">Verwandlung braucht Zeit</a></li>
<li><a href="https://www.info3-magazin.de/alchemie-des-alltags-auf-italienisch/">Alchemie des Alltags auf Italienisch</a></li>
<li><a href="https://www.info3-magazin.de/keine-aufregung-nirgends/">Keine Aufregung, nirgends</a></li>
<li><a href="https://www.info3-magazin.de/allianzen-fur-die-erde/">„Allianzen für unsere Erde“</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">M&auml;rz 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/03/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/kein-luxus-bildung-fur-alle/">Kein Luxus – Bildung für alle</a></li>
<li><a href="https://www.info3-magazin.de/nobles-ambiente-fur-neue-banken/">Nobles Ambiente für neue Banken</a></li>
<li><a href="https://www.info3-magazin.de/erweise-des-geistes/">Erweise des Geistes</a></li>
<li><a href="https://www.info3-magazin.de/steiner-auf-der-siegessaule/">Steiner auf der Siegessäule</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">April 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/04/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/info3-verlag-bringt-eigenkapital-bei-gls-treuhand-unter/">Info3-Verlag bringt Eigenkapital bei GLS Treuhand unter</a></li>
<li><a href="https://www.info3-magazin.de/europa-ohne-euro/">Europa ohne Euro?</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Mai 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/05/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/wie-anthroposophisch-ist-die-gls-bank/">Wie anthroposophisch ist die GLS Bank?</a></li>
<li><a href="https://www.info3-magazin.de/rudolf-steiner-in-venedig/">Rudolf Steiner in Venedig</a></li>
<li><a href="https://www.info3-magazin.de/karmakonsum-einheit-in-der-vielheit/">KarmaKonsum: Einheit in der Vielheit</a></li>
<li><a href="https://www.info3-magazin.de/die-info3-foren/">Die Info3-Foren</a></li>
<li><a href="https://www.info3-magazin.de/die-info3-specials/">Die Info3 Specials</a></li>
<li><a href="https://www.info3-magazin.de/fruhjahrsputz-des-geistes/">„Frühjahrsputz des Geistes“</a></li>
<li><a href="https://www.info3-magazin.de/wie-nehmen-wir-gesundes-wahr/">Wie nehmen wir Gesundes wahr?</a></li>
<li><a href="https://www.info3-magazin.de/kunst-und-boden/">Kunst und Boden</a></li>
<li><a href="https://www.info3-magazin.de/der-grose-lehrer/">Der „große Lehrer“</a></li>
<li><a href="https://www.info3-magazin.de/spirituelle-freundschaft-als-transformatives-prinzip/">Spirituelle Freundschaft als transformatives Prinzip</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juni 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/06/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/mehr-geld-fur-freie-schulen-in-hessen/">Mehr Geld für freie Schulen in Hessen</a></li>
<li><a href="https://www.info3-magazin.de/blick-uber-den-ackerrand/">Blick über den Ackerrand</a></li>
<li><a href="https://www.info3-magazin.de/ein-segen-fur-alle/">Ein Segen für alle</a></li>
<li><a href="https://www.info3-magazin.de/die-pionierin-der-moderne/">Die Pionierin der Moderne</a></li>
<li><a href="https://www.info3-magazin.de/eine-soziologische-betrachtung-2/">Eine soziologische Betrachtung </a></li>
<li><a href="https://www.info3-magazin.de/natur-klang-x-selbsterfahrung-im-waldwelt-resort/">Natur + Klang x Selbsterfahrung im WaldWelt-Resort</a></li>
<li><a href="https://www.info3-magazin.de/postwachstums-okonomie-der-anfang-vom-anfang/">Postwachstums-Ökonomie: Der Anfang vom Anfang</a></li>
<li><a href="https://www.info3-magazin.de/fordern-was-nicht-weh-tut/">Fordern, was nicht weh tut?</a></li>
<li><a href="https://www.info3-magazin.de/ein-ort-von-stille-und-zusammenklang/">Ein Ort von Stille und Zusammenklang</a></li>
<li><a href="https://www.info3-magazin.de/erstmals-eurythmie-beim-theaterfestival-in-avignon/">Erstmals Eurythmie beim Theaterfestival in Avignon</a></li>
<li><a href="https://www.info3-magazin.de/alanus-studenten-punkten-bei-architektur-wettbewerb/">Alanus-Studenten punkten bei Architektur-Wettbewerb</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juli 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/07/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/demeter-pionier-gothart-willmann-ist-tot/">Demeter-Pionier Gothart Willmann ist tot</a></li>
<li><a href="https://www.info3-magazin.de/bienensterben-kann-weltweit-zu-milliardenverlusten-und-lebensmittelausfallen-fuhren/">Bienensterben kann weltweit zu Milliardenverlusten und Lebensmittelausfällen führen</a></li>
<li><a href="https://www.info3-magazin.de/masern-typisch-waldi/">Masern – typisch Waldorf?</a></li>
<li><a href="https://www.info3-magazin.de/es-zahlen-doch-die-inneren-werte/">Es zählen doch die inneren Werte</a></li>
<li><a href="https://www.info3-magazin.de/fortuna-hat-die-hand-im-spiel/">Fortuna hat die Hand im Spiel</a></li>
<li><a href="https://www.info3-magazin.de/gerettet-wird-die-welt-nur-konkret/">Gerettet wird die Welt nur konkret</a></li>
<li><a href="https://www.info3-magazin.de/keine-beruhrungsangste/">Keine Berührungsängste</a></li>
<li><a href="https://www.info3-magazin.de/steiner-verlag-kooperiert-mit-fachverlag-frommann-holzboog/">Steiner Verlag kooperiert mit Fachverlag frommann-holzboog</a></li>
<li><a href="https://www.info3-magazin.de/im-info3-forum-fragen-an-gesundheitsautor-dr-med-frank-meyer/">Fragen an Gesundheitsautor Dr. med. Frank Meyer</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">August 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/08/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/mystik-als-umstuelpung-der-philosophie/">Mystik als Umstülpung der Philosophie</a></li>
<li><a href="https://www.info3-magazin.de/warum-wir-waehlen-wollen/">Warum wir wählen wollen</a></li>
<li><a href="https://www.info3-magazin.de/ein-guru-in-entwicklung/">Ein Guru in Entwicklung</a></li>
<li><a href="https://www.info3-magazin.de/getarnte-werbung-ernaehrungsberatung-im-internet/">Getarnte Werbung: Ernährungsberatung im Internet</a></li>
<li><a href="https://www.info3-magazin.de/eine-bruecke-in-die-welt/">Eine Brücke in die Welt</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">September 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/09/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/auf-zur-wiesn/">Auf zur Wiesn!</a></li>
<li><a href="https://www.info3-magazin.de/gemeinschaft-bauen/"> Gemeinschaft bauen</a></li>
<li><a href="https://www.info3-magazin.de/waldorf-inklusiv/">Waldorf inklusiv</a></li>
<li><a href="https://www.info3-magazin.de/syrien-das-verlassenste-volk-der-erde/">Syrien - das verlassenste Volk der Erde</a></li>
<li><a href="https://www.info3-magazin.de/direkte-demokratie-in-bewegung/">Direkte Demokratie in Bewegung</a></li>
<li><a href="https://www.info3-magazin.de/wir-haben-die-wahl/">Wir haben die Wahl!</a></li>
<li><a href="https://www.info3-magazin.de/filialart-kunst-in-der-filiale/">FilialART – Kunst in der Filiale</a></li>
<li><a href="https://www.info3-magazin.de/prominente-unterstuetzung-fuer-saatgutzuechtung-am-dottenfelderhof/">Prominente Unterstützung für Saatgutzüchtung am Dottenfelderhof</a></li>
<li><a href="https://www.info3-magazin.de/wirksam-heilen-mit-rhythmus-und-waerme/">Wirksam heilen mit Rhythmus und Wärme</a></li>
<li><a href="https://www.info3-magazin.de/entgrenzungen/">Entgrenzungen</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Oktober 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/10/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/info3-verlag-uebernimmt-das-programm-des-johannes-m-mayer-verlages/">Info3-Verlag übernimmt das Programm des Johannes M. Mayer Verlages</a></li>
<li><a href="https://www.info3-magazin.de/da-ist-keine-stelle-die-dich-nicht-sieht/">„Da ist keine Stelle, die dich nicht sieht.“</a></li>
<li><a href="https://www.info3-magazin.de/die-terror-rechnung-ging-nicht-auf/">Die Terror-Rechnung ging nicht auf</a></li>
<li><a href="https://www.info3-magazin.de/die-wirren-der-irene-diet/">Die Wirren der Irene Diet</a></li>
<li><a href="https://www.info3-magazin.de/wege-aus-dem-hamsterrad/">Wege aus dem Hamsterrad</a></li>
<li><a href="https://www.info3-magazin.de/erstaunliche-vielfalt/">Erstaunliche Vielfalt</a></li>
<li><a href="https://www.info3-magazin.de/ein-deutscher-tarkowski/">Ein deutscher Tarkowski</a></li>
<li><a href="https://www.info3-magazin.de/ein-kosmisches-kammerspiel/">Ein kosmisches Kammerspiel</a></li>
<li><a href="https://www.info3-magazin.de/wie-dagobert-duck/">Wie Dagobert Duck</a></li>
<li><a href="https://www.info3-magazin.de/feuer-am-himmel-heilen-mit-meteoriten/">Feuer am Himmel – Heilen mit Meteoriten</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">November 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/11/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/waldorf-wolf-im-staatlichen-schafspelz/">Waldorf-Wolf im staatlichen Schafspelz?</a></li>
<li><a href="https://www.info3-magazin.de/sinken-ins-ich-bin/">Sinken ins „Ich bin“</a></li>
<li><a href="https://www.info3-magazin.de/der-tod-isst-mit/">Der Tod isst mit</a></li>
<li><a href="https://www.info3-magazin.de/unzufriedene-wala-mitarbeiter/">Unzufriedene Wala-Mitarbeiter?</a></li>
<li><a href="https://www.info3-magazin.de/von-der-intelligibilitaet-des-universums/">Von der Intelligibilität des Universums</a></li>
<li><a href="https://www.info3-magazin.de/eine-vision-von-eur-afrika-albert-camus/">Eine Vision von Eur-Afrika - Albert Camus</a></li>
<li><a href="https://www.info3-magazin.de/von-der-verdraengung-des-menschlichen/">Von der Verdrängung des Menschlichen</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Dezember 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/12/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/hilfe-fuer-zwangsgeraeumte-eurythmistin-gesucht/">Hilfe für zwangsgeräumte Eurythmistin gesucht!</a></li>
<li><a href="https://www.info3-magazin.de/ita-wegman-klinik-und-lukas-klinik-fusionieren/">Ita Wegman Klinik und Lukas Klinik fusionieren</a></li>
<li><a href="https://www.info3-magazin.de/maria-hiszpanska-neumann-ein-buch-schicksal/">Maria Hiszpańska-Neumann: ein (Buch-)Schicksal</a></li>
<li><a href="https://www.info3-magazin.de/der-schlichte-mann-aus-buenos-aires/">Der schlichte Mann aus Buenos Aires</a></li>
<li><a href="https://www.info3-magazin.de/fack-ju-goehte-faust/">„Fack ju Göhte“? Faust!</a></li>
<li><a href="https://www.info3-magazin.de/ein-immunsystem-geraet-ins-schwitzen/">Ein „Immunsystem“ gerät ins Schwitzen</a></li>

			</ul>
		</div>
	</div>
	<div class="pane">
		<ul id="month-list-2014" class="tabs month-list">
			<li>	<a  href="https://www.info3-magazin.de/2014/01/">01</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/02/">02</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/03/">03</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/04/">04</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/05/">05</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/06/">06</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/07/">07</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/08/">08</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/09/">09</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/10/">10</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/11/">11</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/12/">12</a>	</li>
		</ul>
		<div class="pane">
			<h2 class="month-heading">Januar 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/01/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/hickhack-um-das-gute-essen/">Hickhack um das gute Essen</a></li>
<li><a href="https://www.info3-magazin.de/mehr-rueckenwind-fuer-buergerenergie/">Mehr Rückenwind für Bürgerenergie</a></li>
<li><a href="https://www.info3-magazin.de/top-arbeitgeber-dm-und-alnatura/">Top-Arbeitgeber dm und Alnatura</a></li>
<li><a href="https://www.info3-magazin.de/gls-bank-weiter-auf-erfolgskurs/">GLS Bank weiter auf Erfolgskurs</a></li>
<li><a href="https://www.info3-magazin.de/temma-kommt/">„Temma“ kommt</a></li>
<li><a href="https://www.info3-magazin.de/evolve-will-kultur-entwickeln/">„Evolve“ will Kultur entwickeln</a></li>
<li><a href="https://www.info3-magazin.de/inneren-muell-ent-sorgen/">Inneren Müll ent-sorgen</a></li>
<li><a href="https://www.info3-magazin.de/seminar-und-kulturzentren-2014/">Seminar- und Kulturzentren 2014</a></li>
<li><a href="https://www.info3-magazin.de/homoeopathie-soll-von-evidenz-basierter-forschung-ausgeschlossen-werden/">Homöopathie soll von Evidenz-basierter Forschung ausgeschlossen werden</a></li>
<li><a href="https://www.info3-magazin.de/burnout/">Burnout - Neue Kraft schöpfen</a></li>
<li><a href="https://www.info3-magazin.de/vegan-leben-rebellion-am-kochtopf/">Vegan leben - Rebellion am Kochtopf</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Februar 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/02/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/was-heisst-eigentlich-alt/">Was heißt eigentlich alt?</a></li>
<li><a href="https://www.info3-magazin.de/summen-tauschen-gaertnern/">Summen, Tauschen, Gärtnern</a></li>
<li><a href="https://www.info3-magazin.de/anthroposophie-beobachtbar-machen/">Anthroposophie beobachtbar machen</a></li>
<li><a href="https://www.info3-magazin.de/woher-die-erregung/">Woher die Erregung?</a></li>
<li><a href="https://www.info3-magazin.de/kein-menschenbild-mit-oder-ohne-zucker/">Kein Menschenbild mit oder ohne Zucker</a></li>
<li><a href="https://www.info3-magazin.de/warum-hat-rudolf-steiner-eigentlich-kant-so-stark-kritisert/">„Warum hat Rudolf Steiner eigentlich Kant so stark kritisert?“</a></li>
<li><a href="https://www.info3-magazin.de/das-grundeinkommen-kein-heilsversprechen/">Das Grundeinkommen - (k)ein Heilsversprechen</a></li>
<li><a href="https://www.info3-magazin.de/info3-februar-2014-im-paket/">Info3 Februar 2014 im Paket</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">M&auml;rz 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/03/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/kampfansage-aus-eurasien/">Kampfansage aus Eurasien</a></li>
<li><a href="https://www.info3-magazin.de/klare-toene/">Klare Töne</a></li>
<li><a href="https://www.info3-magazin.de/heideggers-versaeumnis/">Heideggers Versäumnis</a></li>
<li><a href="https://www.info3-magazin.de/yoga-als-arbeitsauftrag-fuer-anthroposophen/">Yoga als Arbeitsauftrag für Anthroposophen</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">April 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/04/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/berufsbildung-2014/">Info3 Sonderheft Berufsbildung 2014</a></li>
<li><a href="https://www.info3-magazin.de/ein-teppich-fuer-die-demokratie/">Ein Teppich für die Demokratie!</a></li>
<li><a href="https://www.info3-magazin.de/regionalwert-ag-jetzt-auch-in-hamburg-und-schleswig-holstein/">Regionalwert AG jetzt auch in Hamburg und Schleswig-Holstein</a></li>
<li><a href="https://www.info3-magazin.de/ein-zug-fuer-die-erde/">Ein Zug für die Erde!</a></li>
<li><a href="https://www.info3-magazin.de/genossen-geben-auf/">Genossen geben auf</a></li>
<li><a href="https://www.info3-magazin.de/die-liebe-der-zukunft/">Die Liebe der Zukunft</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Mai 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/05/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/israel-kabbala-meets-theo-anthroposophie/">Israel: Kabbala meets Theo-/Anthroposophie</a></li>
<li><a href="https://www.info3-magazin.de/anthroposophie-als-erfuellung-des-deutschen-idealismus/">Anthroposophie als Erfüllung des Deutschen Idealismus?</a></li>
<li><a href="https://www.info3-magazin.de/unsterblichkeit-im-internet/">Unsterblichkeit im Internet</a></li>
<li><a href="https://www.info3-magazin.de/anthroposophen-in-der-ns-zeit/">Anthroposophen in der NS-Zeit</a></li>
<li><a href="https://www.info3-magazin.de/moral-ist-machbar/">Moral ist machbar</a></li>
<li><a href="https://www.info3-magazin.de/danke-manuela-schwesig/">Danke, Manuela Schwesig!</a></li>
<li><a href="https://www.info3-magazin.de/schluss-mit-dem-pisa-regime/">Schluss mit dem „PISA-Regime“!</a></li>
<li><a href="https://www.info3-magazin.de/heuschnupfen-alle-jahre-wieder/">Heuschnupfen - alle Jahre wieder?</a></li>
<li><a href="https://www.info3-magazin.de/die-geldverbesserer/">Die Geldverbesserer</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juni 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/06/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/gesunde-ernaehrung-eigentlich-einfach/">Gesunde Ernährung - eigentlich einfach</a></li>
<li><a href="https://www.info3-magazin.de/pop-saengerin-spendet-gage-fuer-anthroposophisches-armutsprojekt-in-sao-paulo/">Pop-Sängerin spendet Gage für anthroposophisches Armutsprojekt in Sao Paulo</a></li>
<li><a href="https://www.info3-magazin.de/herbstakademie-frankfurt-als-dauerhafte-institution-gegruendet/">"Herbstakademie Frankfurt" als dauerhafte Institution gegründet</a></li>
<li><a href="https://www.info3-magazin.de/aber-ja-waldorf-darf-fussball/">Aber ja: Waldorf darf Fußball!</a></li>
<li><a href="https://www.info3-magazin.de/ausflug-zu-den-anfaengen/">Ausflug zu den Anfängen</a></li>
<li><a href="https://www.info3-magazin.de/einkehr-wirtschaft-bildung/">Einkehr, Wirtschaft, Bildung</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juli 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/07/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/antwort-an-einen-deutschen-freund/">Antwort an einen deutschen Freund</a></li>
<li><a href="https://www.info3-magazin.de/generationenkrieg-im-treppenhaus/">Generationenkrieg im Treppenhaus</a></li>
<li><a href="https://www.info3-magazin.de/kunst-auf-zeit-kaetzchen507/">Kunst auf Zeit: Kätzchen507</a></li>
<li><a href="https://www.info3-magazin.de/russland-ukraine-wir/">Russland, die Ukraine und wir</a></li>
<li><a href="https://www.info3-magazin.de/stimmungsbericht-vom-maidan/">"Es ist real – sehr real sogar"</a></li>
<li><a href="https://www.info3-magazin.de/aus-dem-osten/">"Aus dem Osten ist noch nie etwas Gutes gekommen"</a></li>
<li><a href="https://www.info3-magazin.de/euromaidan/">Euromaidan - die Sicht unserer slawischen Nachbarn</a></li>
<li><a href="https://www.info3-magazin.de/ein-keim-fuer-die-zukunft/">Ein Keim für die Zukunft</a></li>
<li><a href="https://www.info3-magazin.de/endlich-eine-eigene-zukunft/">Endlich eine eigene Zukunft</a></li>
<li><a href="https://www.info3-magazin.de/man-lacht-weil-man-sonst-weinen-wuerde/">"Man lacht, weil man sonst weinen würde"</a></li>
<li><a href="https://www.info3-magazin.de/die-eritreer-rauben-uns-den-schlaf/">Die Eritreer rauben uns den Schlaf</a></li>
<li><a href="https://www.info3-magazin.de/das-ist-anthroposophie/">Endlich wieder da: Das ist Anthroposophie!</a></li>
<li><a href="https://www.info3-magazin.de/mogli-die-macht-der-marke/">Mogli – die Macht der Marke</a></li>
<li><a href="https://www.info3-magazin.de/zeit-fuer-einen-neuen-generationenvertrag/">Zeit für einen neuen Generationenvertrag</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">August 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/08/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/ich-will-dass-mein-land-ein-rechtsstaat-wird/">Ich will dass mein Land ein Rechtsstaat wird</a></li>
<li><a href="https://www.info3-magazin.de/hans-buechenbacher-zum-gedaechtnis/">Hans Büchenbacher zum Gedächtnis</a></li>
<li><a href="https://www.info3-magazin.de/eurythmy-is-it/">Eurythmy is it!</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">September 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/09/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/stillen-tut-gut/">Stillen tut gut!</a></li>
<li><a href="https://www.info3-magazin.de/norddeutschland-reichsbuerger-auf-dem-vormarsch/">Norddeutschland: „Reichsbürger“ auf dem Vormarsch?</a></li>
<li><a href="https://www.info3-magazin.de/in-verbundenheit-geboren-zur-freiheit-berufen/">In Verbundenheit geboren. Zur Freiheit berufen.</a></li>
<li><a href="https://www.info3-magazin.de/spitzwegerich-alte-heilpflanze-mit-zukunft/">Spitzwegerich – alte Heilpflanze mit Zukunft</a></li>
<li><a href="https://www.info3-magazin.de/soziale-banken-voll-auf-kurs/">Soziale Banken voll auf Kurs</a></li>
<li><a href="https://www.info3-magazin.de/wie-wohlstand-ohne-wachstum-geht/">Wie Wohlstand ohne Wachstum geht</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Oktober 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/10/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/fuer-transparente-information-beim-thema-organspende/">Für transparente Information beim Thema Organspende</a></li>
<li><a href="https://www.info3-magazin.de/ein-musikalischer-einweihungsweg/">Ein musikalischer Einweihungsweg</a></li>
<li><a href="https://www.info3-magazin.de/aurobindo-und-steiner-integraler-yoga-und-anthroposophie/">Aurobindo und Steiner - Integraler Yoga und Anthroposophie</a></li>
<li><a href="https://www.info3-magazin.de/schluss-mit-den-sonderwelten/">„Schluss mit den Sonderwelten“?</a></li>
<li><a href="https://www.info3-magazin.de/voellig-losgeloest-in-hoeheren-welten/">Völlig losgelöst in Höheren Welten</a></li>
<li><a href="https://www.info3-magazin.de/bis-ins-dritte-und-vierte-glied/">„Bis ins dritte und vierte Glied“</a></li>
<li><a href="https://www.info3-magazin.de/freiheit-und-das-prinzip-verantwortung/">Freiheit und das Prinzip Verantwortung</a></li>
<li><a href="https://www.info3-magazin.de/inklusiv-in-bewegung/">Inklusiv in Bewegung</a></li>
<li><a href="https://www.info3-magazin.de/aus-der-zukunft-sprechen/">Aus der Zukunft sprechen</a></li>
<li><a href="https://www.info3-magazin.de/im-austausch-bleiben/">Im Austausch bleiben</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">November 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/11/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/wo-ist-der-fluss/">„Wo ist der Fluss?“</a></li>
<li><a href="https://www.info3-magazin.de/dm-drogeriemarkt-auf-konfrontationskurs/">dm-Drogeriemarkt auf Konfrontationskurs?</a></li>
<li><a href="https://www.info3-magazin.de/altern-impulse-aus-der-zukunft/">Altern – Impulse aus der Zukunft</a></li>
<li><a href="https://www.info3-magazin.de/brasilien-mit-der-seele-suchen-und-mit-der-waldorfpaedaogik/">Brasilien mit der Seele suchen - und mit der Waldorfpädaogik</a></li>
<li><a href="https://www.info3-magazin.de/erste-professur-fuer-anthroposophie/">Erste Professur für Anthroposophie</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Dezember 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/12/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/evolution-in-universum-leben-und-bewusstsein/">Evolution in Universum, Leben und Bewusstsein</a></li>
<li><a href="https://www.info3-magazin.de/neu-verlagswebsite-und-shop/">Neu: Verlagswebsite und Shop</a></li>
<li><a href="https://www.info3-magazin.de/der-hauptfeind-ist-england/">„Der Hauptfeind ist England“</a></li>
<li><a href="https://www.info3-magazin.de/karl-werner-kieffer-preis-fuer-albert-fink/">Karl-Werner Kieffer-Preis für Albert Fink</a></li>
<li><a href="https://www.info3-magazin.de/geben-sie-kredit/">Geben Sie Kredit!</a></li>
<li><a href="https://www.info3-magazin.de/hier-kriegt-jeder-mensch-kredit/">Hier kriegt jeder Mensch Kredit</a></li>

			</ul>
		</div>
	</div>
	<div class="pane">
		<ul id="month-list-2015" class="tabs month-list">
			<li>	<a  href="https://www.info3-magazin.de/2015/01/">01</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/02/">02</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/03/">03</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/04/">04</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/05/">05</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/06/">06</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/07/">07</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/08/">08</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/09/">09</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/10/">10</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/11/">11</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/12/">12</a>	</li>
		</ul>
		<div class="pane">
			<h2 class="month-heading">Januar 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/01/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/wenn-dichtung-wahr-wird/">Wenn Dichtung wahr wird</a></li>
<li><a href="https://www.info3-magazin.de/aufklaerung-ueber-den-rechten-rand/">Waldorfschulen klären über Reichsbürger auf</a></li>
<li><a href="https://www.info3-magazin.de/grenzueberschreitungen-vorbeugen/">Grenzüberschreitungen vorbeugen</a></li>
<li><a href="https://www.info3-magazin.de/grundeinkommens-vordenker-bernard-maris-unter-den-mordopfern/">Grundeinkommens-Vordenker Bernard Maris unter den Mordopfern</a></li>
<li><a href="https://www.info3-magazin.de/samen-in-die-herzen-saeen/">"Samen in die Herzen säen"</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Februar 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/02/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/allahu-akbar/">Allāhu akbar</a></li>
<li><a href="https://www.info3-magazin.de/als-zaehlte-ich-in-der-menschheit-nicht-mehr/">„... als zählte ich in der Menschheit nicht mehr“</a></li>
<li><a href="https://www.info3-magazin.de/anthroposophische-medizin-gegen-impfzwang/">Anthroposophische Medizin gegen Impfzwang</a></li>
<li><a href="https://www.info3-magazin.de/wie-haeltst-du-es-mit-der-altersvorsorge/">„Wie hältst Du es mit der Altersvorsorge?“</a></li>
<li><a href="https://www.info3-magazin.de/viel-gutes/">Viel Gutes!</a></li>
<li><a href="https://www.info3-magazin.de/verbindung-im-grossen-wurf/">Verbindung im großen Wurf</a></li>
<li><a href="https://www.info3-magazin.de/kaffee-genuss-aus-katzenkot/">Kaffee-Genuss aus Katzenkot</a></li>
<li><a href="https://www.info3-magazin.de/krankheit-als-gast-empfangen/">Krankheit als Gast empfangen</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">M&auml;rz 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/03/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/mein-freund-ist-tot/">Mein Freund ist tot</a></li>
<li><a href="https://www.info3-magazin.de/handlungsreduzierte-schwermut/">Handlungsreduzierte Schwermut</a></li>
<li><a href="https://www.info3-magazin.de/4-frankfurter-geldkongress-am-18-april-201/">4. Frankfurter Geldkongress am 18. April 201</a></li>
<li><a href="https://www.info3-magazin.de/lebensbilder-gegen-die-angst/">Lebensbilder gegen die Angst</a></li>
<li><a href="https://www.info3-magazin.de/info3-auf-der-leipziger-buchmesse/">Info3 auf der Leipziger Buchmesse</a></li>
<li><a href="https://www.info3-magazin.de/unter-wortspielgefaehrten/">Unter Wortspielgefährten</a></li>
<li><a href="https://www.info3-magazin.de/geistige-entwicklung-und-wuerde-im-leiden/">Geistige Entwicklung und Würde im Leiden</a></li>
<li><a href="https://www.info3-magazin.de/beuys-staubfrei/">Beuys, staubfrei</a></li>
<li><a href="https://www.info3-magazin.de/inklusion-arbeit-plus-liebe/">Inklusion = Arbeit plus Liebe</a></li>
<li><a href="https://www.info3-magazin.de/samen-in-die-herzen-saeen-2/">Samen in die Herzen säen</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">April 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/04/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/hilfe-fuer-nepal/">Hilfe für Nepal</a></li>
<li><a href="https://www.info3-magazin.de/weniger-arbeit-mehr-leben/">Weniger Arbeit, mehr Leben</a></li>
<li><a href="https://www.info3-magazin.de/das-geheime-buch/">Das geheime Buch</a></li>
<li><a href="https://www.info3-magazin.de/hoffnung-fuer-aegypten/">Hoffnung für Ägypten</a></li>
<li><a href="https://www.info3-magazin.de/jetzt-aber-mal-klartext/">Jetzt aber mal Klartext!</a></li>
<li><a href="https://www.info3-magazin.de/historisch-fremd-und-jetzt-nah/">Historisch fremd und jetzt nah</a></li>
<li><a href="https://www.info3-magazin.de/berufsbildung-2015/">Info3 Sonderheft Berufsbildung 2015</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Mai 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/05/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/stelldichein-der-schraegen-voegel/">Stelldichein der schrägen Vögel</a></li>
<li><a href="https://www.info3-magazin.de/bald-nato-panzer-vorm-goetheanum/">Bald Nato-Panzer vorm Goetheanum?</a></li>
<li><a href="https://www.info3-magazin.de/besser-meditieren-mit-der-app-7mind/">Besser meditieren mit der App „7Mind“</a></li>
<li><a href="https://www.info3-magazin.de/hier-bleibt-das-kaelbchen-bei-der-mutter/">Hier bleibt das Kälbchen bei der Mutter</a></li>
<li><a href="https://www.info3-magazin.de/lasst-uns-auch-so-ein-schauspiel-geben/">„Lasst uns auch so ein Schauspiel geben!“</a></li>
<li><a href="https://www.info3-magazin.de/wir-sind-alle-kriegsenkel/">Wir sind alle Kriegsenkel</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juni 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/06/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/die-menschliche-seele-zwischen-welt-krisen-und-welt-liebe/">Die menschliche Seele zwischen Welt-Krisen und Welt-Liebe</a></li>
<li><a href="https://www.info3-magazin.de/den-eigenwillen-wecken/">Den Eigenwillen wecken</a></li>
<li><a href="https://www.info3-magazin.de/nur-gemeinsam-sind-wir-gluecklich/">Nur gemeinsam sind wir glücklich</a></li>
<li><a href="https://www.info3-magazin.de/das-achte-metall-vom-geheimnis-des-antimon/">Das Achte Metall – vom Geheimnis des Antimon</a></li>
<li><a href="https://www.info3-magazin.de/mit-den-augen-der-kunst/">Mit den Augen der Kunst</a></li>
<li><a href="https://www.info3-magazin.de/schluss-mit-dem-schulterschluss/">Schluss mit dem Schulterschluss?</a></li>
<li><a href="https://www.info3-magazin.de/flucht-braucht-wege/">Flucht braucht Wege</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juli 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/07/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/schattenfangen/">Schattenfangen</a></li>
<li><a href="https://www.info3-magazin.de/kreuzfahrt-mit-eurythmistin-und-sprachgestalter/">Kreuzfahrt mit Eurythmistin und Sprachgestalter</a></li>
<li><a href="https://www.info3-magazin.de/er-wird-doch-noch-fragen-duerfen/">Er wird doch noch fragen dürfen</a></li>
<li><a href="https://www.info3-magazin.de/aktualitaetsterrorismus-ueber-erregungs-brennpunkte/">Aktualitätsterrorismus über Erregungs-Brennpunkte</a></li>
<li><a href="https://www.info3-magazin.de/botschafter-einer-besseren-welt/">Botschafter einer besseren Welt</a></li>
<li><a href="https://www.info3-magazin.de/ortstermin-am-nadeloehr/">Ortstermin am „Nadelöhr“</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">August 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/08/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/health-claims-das-geschaeft-mit-gesundheitsaussagen-auf-lebensmitteln/">Health Claims – das Geschäft mit Gesundheitsaussagen auf Lebensmitteln</a></li>
<li><a href="https://www.info3-magazin.de/wenn-unsere-seele-die-gene-veraendert/">Wenn unsere Seele die Gene verändert</a></li>
<li><a href="https://www.info3-magazin.de/familien-schluss-mit-den-luegen/">Familien: Schluss mit den Lügen!</a></li>
<li><a href="https://www.info3-magazin.de/einlassen-auf-das-unerwartete/">Einlassen auf das Unerwartete</a></li>
<li><a href="https://www.info3-magazin.de/kopflos-in-die-vegane-challange/">Kopflos in die vegane Challenge</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">September 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/09/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/familie-auf-wendekurs-ein-vater-setzt-segel/">Familie auf Wendekurs – ein Vater setzt Segel</a></li>
<li><a href="https://www.info3-magazin.de/gemeinsam-in-entwicklung-faust-inklusiv/">Gemeinsam in Entwicklung: Faust, inklusiv</a></li>
<li><a href="https://www.info3-magazin.de/sich-selber-lieben/">Sich selber lieben? </a></li>
<li><a href="https://www.info3-magazin.de/zeige-deine-wunde/">"Zeige deine Wunde"</a></li>
<li><a href="https://www.info3-magazin.de/ich-musste-neben-toten-schlafen/">„Ich musste neben Toten schlafen“</a></li>
<li><a href="https://www.info3-magazin.de/die-menschen-halten-das-einfach-nicht-mehr-aus/">„Die Menschen halten das einfach nicht mehr aus“</a></li>
<li><a href="https://www.info3-magazin.de/etwas-tun-gegen-den-schmerz-in-der-brust/">Etwas tun gegen den Schmerz in der Brust</a></li>
<li><a href="https://www.info3-magazin.de/deutschland-muss-flexibler-werden/">Deutschland muss flexibler werden!</a></li>
<li><a href="https://www.info3-magazin.de/der-weg-war-weit-und-wird-weit-bleiben/">Der Weg war weit und wird weit bleiben</a></li>
<li><a href="https://www.info3-magazin.de/diagnose-behinderung-und-dann/">Diagnose "Behinderung" - und dann?</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Oktober 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/10/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/causa-kermani/">Causa Kermani</a></li>
<li><a href="https://www.info3-magazin.de/waldorfkindergarten-ein-kleiner-wegweiser-fuer-suchende/">Waldorfkindergarten - ein kleiner Wegweiser für Suchende</a></li>
<li><a href="https://www.info3-magazin.de/wer-einmal-in-einen-shitstorm-geraet-der-kann-was-erleben/">Wer einmal in einen Shitstorm gerät, der kann was erleben</a></li>
<li><a href="https://www.info3-magazin.de/traeumen-auf-der-mondblumenwiese/">Träumen auf der Mondblumenwiese</a></li>
<li><a href="https://www.info3-magazin.de/nicht-zu-frueh-zur-schule/">Nicht zu früh zur Schule</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">November 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/11/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/heisse-suppe-und-viel-liebe/">Heiße Suppe und viel Liebe</a></li>
<li><a href="https://www.info3-magazin.de/6504-2/">Stauffer-Medaille für Ibrahim Abouleish</a></li>
<li><a href="https://www.info3-magazin.de/wer-einen-menschen-toetet-ist-wie-einer-der-die-ganze-menschheit-getoetet-haette/">„Wer einen Menschen tötet, ist wie einer, der die ganze Menschheit getötet hätte.“</a></li>
<li><a href="https://www.info3-magazin.de/das-murmeln-der-auguste-deter/">Das Murmeln der Auguste Deter</a></li>
<li><a href="https://www.info3-magazin.de/standing-ovations-fuer-inklusives-faust-projekt/">Standing Ovations für inklusives Faust-Projekt</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Dezember 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/12/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/seminar-und-kulturzentren-2016/">Seminar- und Kulturzentren 2016</a></li>
<li><a href="https://www.info3-magazin.de/in-der-regel-sind-wir-nicht-regelfall-sondern-individuen/">„In der Regel sind wir nicht Regelfall, sondern Individuen“</a></li>
<li><a href="https://www.info3-magazin.de/schilddruesenerkrankungen-auf-dem-vormarsch/">Schilddrüsenerkrankungen auf dem Vormarsch</a></li>
<li><a href="https://www.info3-magazin.de/der-ist-befreit-von-allem-streit/"> „… der ist befreit von allem Streit“</a></li>
<li><a href="https://www.info3-magazin.de/friedensnobelpreis-fuer-den-tunesischen-dialog/">Friedensnobelpreis für den Tunesischen Dialog</a></li>

			</ul>
		</div>
	</div>
	<div class="pane">
		<ul id="month-list-2016" class="tabs month-list">
			<li>	<a  href="https://www.info3-magazin.de/2016/01/">01</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/02/">02</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/03/">03</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/04/">04</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/05/">05</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/06/">06</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/07/">07</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/08/">08</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/09/">09</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/10/">10</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/11/">11</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/12/">12</a>	</li>
		</ul>
		<div class="pane">
			<h2 class="month-heading">Januar 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/01/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/achberg-treffen/">Gründung des Internationalen Kulturzentrums Achberg</a></li>
<li><a href="https://www.info3-magazin.de/jeder-mensch-ein-eurythmist/">Jeder Mensch ein Eurythmist</a></li>
<li><a href="https://www.info3-magazin.de/kinderwunsch-auf-eis-gelegt/">Kinderwunsch auf Eis gelegt</a></li>
<li><a href="https://www.info3-magazin.de/die-rueckkehr-der-gluehbirne/">Die Rückkehr der Glühbirne</a></li>
<li><a href="https://www.info3-magazin.de/helfen-im-geiste-hoelderlins/">Helfen im Geiste Hölderlins</a></li>
<li><a href="https://www.info3-magazin.de/zum-30-todestag-von-joseph-beuys-eine-buchauswahl/">Zum 30. Todestag von Joseph Beuys – eine Buchauswahl</a></li>
<li><a href="https://www.info3-magazin.de/ein-deutsches-leben/">Ein deutsches Leben</a></li>
<li><a href="https://www.info3-magazin.de/angst-vor-dem-mob/">Angst vor dem Mob?</a></li>
<li><a href="https://www.info3-magazin.de/ueber-den-tod-hinaus/">Über den Tod hinaus</a></li>
<li><a href="https://www.info3-magazin.de/mehr-licht-2/">Mehr Licht!</a></li>
<li><a href="https://www.info3-magazin.de/resilienz-alles-kein-problem/">Resilienz – alles kein Problem?</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Februar 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/02/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/info3-buecher-podcasts/">Info3 Bücher-Podcasts</a></li>
<li><a href="https://www.info3-magazin.de/goetz-werner-und-goetz-rehn-versoehnen-sich/">Götz Werner und Götz Rehn versöhnen sich</a></li>
<li><a href="https://www.info3-magazin.de/ostern-alle-tage/">Ostern alle Tage!</a></li>
<li><a href="https://www.info3-magazin.de/vegetarisch-von-herzen/">Vegetarisch von Herzen</a></li>
<li><a href="https://www.info3-magazin.de/eine-bauhuette-als-antwort-auf-brandstiftung/">Eine Bauhütte als Antwort auf Brandstiftung</a></li>
<li><a href="https://www.info3-magazin.de/wie-frei-sind-wir/">Wie frei sind wir?</a></li>
<li><a href="https://www.info3-magazin.de/es-geht-um-die-befreiung-der-erde/"> „Es geht um die Befreiung der Erde”</a></li>
<li><a href="https://www.info3-magazin.de/6725-2/">Wolken am Horizont?</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">M&auml;rz 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/03/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/flickwerk-oder-kunstwerk/">Flickwerk oder Kunstwerk?</a></li>
<li><a href="https://www.info3-magazin.de/rundtische-webrahmen-und-andere-haltekraefte/">Rundtische, Webrahmen und andere Haltekräfte</a></li>
<li><a href="https://www.info3-magazin.de/generationswechsel-vom-loslassen-und-aufgreifen/">Generationswechsel: Vom Loslassen und Aufgreifen</a></li>
<li><a href="https://www.info3-magazin.de/menschen-weisheit-spekulationen/">Menschen, Weisheit, Spekulationen</a></li>
<li><a href="https://www.info3-magazin.de/abziehende-goetzengewitter/">Abziehende Götzengewitter</a></li>
<li><a href="https://www.info3-magazin.de/gebraucht-zu-werden-macht-gluecklich/">„Gebraucht zu werden macht glücklich“</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">April 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/04/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/morgen-um-mitternacht-steiner-ohne-theosophie/">Morgen um Mitternacht - Steiner ohne Theosophie</a></li>
<li><a href="https://www.info3-magazin.de/oeko-saatgut-verantwortung-statt-eigentum/">Öko-Saatgut: Verantwortung statt Eigentum</a></li>
<li><a href="https://www.info3-magazin.de/die-wut-denker/">Die Wut-Denker</a></li>
<li><a href="https://www.info3-magazin.de/mit-cusanus-gegen-den-sachzwang-des-marktes/">Mit Cusanus gegen den Sachzwang des Marktes</a></li>
<li><a href="https://www.info3-magazin.de/ganz-schoen-bunt/">Ganz schön bunt!</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Mai 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/05/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/die-not-des-anderen-zu-seiner-sache-machen/">Die Not des Anderen zu seiner Sache machen</a></li>
<li><a href="https://www.info3-magazin.de/das-ende-des-nationalstaats/">Das Ende des Nationalstaats</a></li>
<li><a href="https://www.info3-magazin.de/faust-entruempelt/">Faust, entrümpelt</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juni 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/06/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/info3-beteiligt-sich-an-spielcontainer-fuer-fluechtlingsunterkunft/">Info3 beteiligt sich an Spielcontainer für Flüchtlingsunterkunft</a></li>
<li><a href="https://www.info3-magazin.de/what-moves-you-ein-sommer-eurythmie/">WHAT MOVES YOU: ein Sommer Eurythmie</a></li>
<li><a href="https://www.info3-magazin.de/integrative-medizin-als-brueckenbauer/">Integrative Medizin als Brückenbauer</a></li>
<li><a href="https://www.info3-magazin.de/ein-djihad-fuer-den-verstand/">Ein Djihad für den Verstand</a></li>
<li><a href="https://www.info3-magazin.de/die-mistel-heilpflanze-mit-antitendenz/">Die Mistel – Heilpflanze mit „Antitendenz“</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juli 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/07/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/die-sozialste-frage-der-welt/">DIE SOZIALSTE FRAGE DER WELT</a></li>
<li><a href="https://www.info3-magazin.de/liebe-die-zur-einheit-fuehrt-mystik-im-islam-erleben/">LIEBE, DIE ZUR EINHEIT FÜHRT – MYSTIK IM ISLAM ERLEBEN</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">August 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/08/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/berliner-sommer-zauber/">Berliner Sommer-Zauber</a></li>
<li><a href="https://www.info3-magazin.de/es-handelt-sich-darum-das-gute-ueberall-zu-finden/">„ES HANDELT SICH DARUM, DAS GUTE ÜBERALL ZU FINDEN“</a></li>
<li><a href="https://www.info3-magazin.de/info3-sucht-verstaerkung/">INFO3 SUCHT VERSTÄRKUNG</a></li>
<li><a href="https://www.info3-magazin.de/atmosferien/">ATMOSFERIEN</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">September 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/09/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/heimliche-helden-gipfeltreffen-fuer-friedensstifter/">Heimliche Helden – Gipfeltreffen für Friedensstifter</a></li>
<li><a href="https://www.info3-magazin.de/auch-als-philosoph-ein-zeitgenosse/">„Auch als Philosoph ein Zeitgenosse“</a></li>
<li><a href="https://www.info3-magazin.de/trump-und-clint-on/">Trump und Clint - on!</a></li>
<li><a href="https://www.info3-magazin.de/der-prophet-in-berlin/">Der Prophet in Berlin</a></li>
<li><a href="https://www.info3-magazin.de/abtreiben-oder-nicht-abtreiben/">Abtreiben oder nicht abtreiben?</a></li>
<li><a href="https://www.info3-magazin.de/den-islam-verstehen/">Den Islam verstehen</a></li>
<li><a href="https://www.info3-magazin.de/integrationsalbtraum-zum-anfassen/">„Integrationsalbtraum zum Anfassen“</a></li>
<li><a href="https://www.info3-magazin.de/comeback-von-alnatura-bei-mueller-drogeriemarkt/">Comeback von Alnatura bei Müller Drogeriemarkt</a></li>
<li><a href="https://www.info3-magazin.de/debatte/">wie umgehen mit rechten Tendenzen an Waldorfschulen - eine Debatte</a></li>
<li><a href="https://www.info3-magazin.de/waldorfschulen-in-suedafrika-kritisch-gesehen/">Waldorfschulen in Südafrika – kritisch gesehen</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Oktober 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/10/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/wie-inmitten-des-leids-geistiges-erstrahlen-kann/">Wie inmitten des Leids Geistiges erstrahlen kann</a></li>
<li><a href="https://www.info3-magazin.de/trauer-nach-suizid-ist-gelebte-liebe/">Trauer nach Suizid ist gelebte Liebe</a></li>
<li><a href="https://www.info3-magazin.de/wesentlich-werden/">Wesentlich werden</a></li>
<li><a href="https://www.info3-magazin.de/zurueck-in-die-zukunft/">Zurück in die Zukunft?</a></li>
<li><a href="https://www.info3-magazin.de/wachsen-aus-scheitern/">Wachsen aus Scheitern</a></li>
<li><a href="https://www.info3-magazin.de/das-geheimnis-edler-steine/">Das Geheimnis edler Steine</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">November 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/11/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/vom-kinde-lernen/">„Vom Kinde lernen“</a></li>
<li><a href="https://www.info3-magazin.de/die-aera-der-neo-despoten/">Die Ära der Neo-Despoten</a></li>
<li><a href="https://www.info3-magazin.de/lernen-wie-medien-funktionieren/">Lernen, wie Medien funktionieren</a></li>
<li><a href="https://www.info3-magazin.de/die-zukunft-ist-republikanisch/">Die Zukunft ist republikanisch</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Dezember 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/12/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/anschlag-auf-die-wirklichkeit/">Anschlag auf die Wirklichkeit</a></li>
<li><a href="https://www.info3-magazin.de/soziale-und-antisoziale-netzwerke/">Soziale und antisoziale Netzwerke</a></li>
<li><a href="https://www.info3-magazin.de/punktlandung-in-bonn/">Punktlandung in Bonn</a></li>
<li><a href="https://www.info3-magazin.de/everything-is-ok-now/">Everything is ok now!</a></li>

			</ul>
		</div>
	</div>
	<div class="pane">
		<ul id="month-list-2017" class="tabs month-list">
			<li>	<a  href="https://www.info3-magazin.de/2017/01/">01</a>	</li><li>	<a  href="https://www.info3-magazin.de/2017/02/">02</a>	</li><li>	<a  href="https://www.info3-magazin.de/2017/03/">03</a>	</li><li>	<a  href="https://www.info3-magazin.de/2017/04/">04</a>	</li><li>	<a  href="https://www.info3-magazin.de/2017/05/">05</a>	</li><li>	<a  href="https://www.info3-magazin.de/2017/06/">06</a>	</li><li>		<span class="empty-month">07</span></li><li>	<a  href="https://www.info3-magazin.de/2017/08/">08</a>	</li><li>	<a  href="https://www.info3-magazin.de/2017/09/">09</a>	</li><li>	<a  href="https://www.info3-magazin.de/2017/10/">10</a>	</li><li>	<a  href="https://www.info3-magazin.de/2017/11/">11</a>	</li><li>	<a  href="https://www.info3-magazin.de/2017/12/">12</a>	</li>
		</ul>
		<div class="pane">
			<h2 class="month-heading">Januar 2017 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2017/01/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/vor-den-touristenbussen/">Vor den Touristenbussen</a></li>
<li><a href="https://www.info3-magazin.de/die-stadt-der-gegensaetze/">Die Stadt der Gegensätze</a></li>
<li><a href="https://www.info3-magazin.de/gegen-das-dogma-vom-ding-an-sich/">Gegen das Dogma vom „Ding an sich“</a></li>
<li><a href="https://www.info3-magazin.de/autos-die-mit-menschen-fahren/">Autos, die mit Menschen fahren</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Februar 2017 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2017/02/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/der-schatten-neben-trump/">Der Schatten neben Trump</a></li>
<li><a href="https://www.info3-magazin.de/von-der-demokratie-zur-tyrannei/">Von der Demokratie zur Tyrannei</a></li>
<li><a href="https://www.info3-magazin.de/berufsbildung/">Sonderheft Berufswege 2017</a></li>
<li><a href="https://www.info3-magazin.de/eine-neue-natur-aus-geistiger-uebernatur-schaffen/">„Eine neue Natur aus geistiger Übernatur schaffen“</a></li>
<li><a href="https://www.info3-magazin.de/leitwolf-gesucht/">Leitwolf gesucht</a></li>
<li><a href="https://www.info3-magazin.de/bio-dyn-trifft-vegan/">Bio-dyn trifft vegan</a></li>
<li><a href="https://www.info3-magazin.de/russland-verstehen/">Russland verstehen</a></li>
<li><a href="https://www.info3-magazin.de/grundbetrag-wird-von-kunden-positiv-aufgenommen/">Grundbetrag wird von Kunden positiv aufgenommen</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">M&auml;rz 2017 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2017/03/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/feindbild-freiheit/">Feindbild Freiheit</a></li>
<li><a href="https://www.info3-magazin.de/das-trauma-ist-ein-begleiter-des-fremdlings/">Das Trauma ist ein Begleiter des Fremdlings</a></li>
<li><a href="https://www.info3-magazin.de/mystische-brutalitaet/">Mystische Brutalität</a></li>
<li><a href="https://www.info3-magazin.de/so-gehen-heldengeschichten/">So gehen Heldengeschichten!</a></li>
<li><a href="https://www.info3-magazin.de/weltgeist-first/">Weltgeist first!</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">April 2017 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2017/04/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/gruenkraft-gedanken-zum-tag-der-erde/">Grünkraft - Gedanken zum Tag der Erde</a></li>
<li><a href="https://www.info3-magazin.de/intimitaet/">Intimität</a></li>
<li><a href="https://www.info3-magazin.de/ein-deutscher-prophet/">Ein deutscher Prophet</a></li>
<li><a href="https://www.info3-magazin.de/du-suchst-neue-berufliche-herausforderungen-haben-wir-reichlich/">Du suchst neue berufliche Herausforderungen? - Haben wir reichlich!</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Mai 2017 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2017/05/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/beuys-im-21-jahrhundert/">Beuys im 21. Jahrhundert</a></li>
<li><a href="https://www.info3-magazin.de/es-lebe-die-europaeische-republik/">Es lebe die europäische Republik!</a></li>
<li><a href="https://www.info3-magazin.de/die-sakralitaet-der-person/">Die Sakralität der Person</a></li>
<li><a href="https://www.info3-magazin.de/steiners-soziale-dreigliederung-idee-ideologie-und-buerde/">Steiners soziale Dreigliederung – Idee, Ideologie und Bürde</a></li>
<li><a href="https://www.info3-magazin.de/jeder-mensch-ein-unternehmer/">„Jeder Mensch ein Unternehmer“</a></li>
<li><a href="https://www.info3-magazin.de/langzeitdoku-ueber-waldorfpaedagogik/">Glücksfall für die Waldorf-Welt</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juni 2017 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2017/06/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/alnatura-dm-und-tegut-legen-rechtsstreit-bei/">Alnatura, dm und Tegut legen Rechtsstreit bei</a></li>
<li><a href="https://www.info3-magazin.de/anthroposophische-praxisfelder-leben-offenheit/">Anthroposophische Praxisfelder leben Offenheit</a></li>
<li><a href="https://www.info3-magazin.de/sekem-gruender-ibrahim-abouleish-gestorben/">Sekem-Gründer Ibrahim Abouleish gestorben</a></li>
<li><a href="https://www.info3-magazin.de/stellenangebot/">DU SUCHST NEUE BERUFLICHE HERAUSFORDERUNGEN? – HABEN WIR REICHLICH!</a></li>
<li><a href="https://www.info3-magazin.de/vom-salomonischen-tempel-zur-offenen-gesellschaft/">Vom Salomonischen Tempel zur Offenen Gesellschaft</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">August 2017 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2017/08/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/luthers-wirkung-zwischen-freiheit-und-knechtschaft/">Luthers Wirkung - zwischen Freiheit und Knechtschaft</a></li>
<li><a href="https://www.info3-magazin.de/eurythmy-in-progress-verleiht-fluegel/">„Eurythmy in Progress“ verleiht Flügel</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">September 2017 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2017/09/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/info3-auf-der-frankfurter-buchmesse/">Info3 auf der Frankfurter Buchmesse</a></li>
<li><a href="https://www.info3-magazin.de/nu-level-menschheit-auf-dem-sprung/">Nu-Level: Menschheit auf dem Sprung!</a></li>
<li><a href="https://www.info3-magazin.de/erster-weltkongress-fuer-menschen-mit-behinderungen/">Erster Weltkongress für Menschen mit Behinderungen</a></li>
<li><a href="https://www.info3-magazin.de/das-plus-am-ueberschuss/">Das Plus am Überschuss</a></li>
<li><a href="https://www.info3-magazin.de/weniger-hamsterrad-mehr-sinn/">„Weniger Hamsterrad, mehr Sinn“</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Oktober 2017 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2017/10/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/fragend-werden-und-lauschend/">Fragend werden und lauschend</a></li>
<li><a href="https://www.info3-magazin.de/kalte-intelligenz/">Kalte Intelligenz</a></li>
<li><a href="https://www.info3-magazin.de/sanfte-rebellion-der-waldorfkindergarten/">Sanfte Rebellion - der Waldorfkindergarten</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">November 2017 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2017/11/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/info3-buecherfenster-in-der-hauptstadt-eroeffnet/">Info3-Bücherfenster in der Hauptstadt eröffnet</a></li>
<li><a href="https://www.info3-magazin.de/respekt-vor-selbstbestimmung/">Respekt vor Selbstbestimmung</a></li>
<li><a href="https://www.info3-magazin.de/der-katalanische-nationalismus-ist-ein-anti-nationalismus/">Der katalanische „Nationalismus“ ist ein Anti-Nationalismus</a></li>
<li><a href="https://www.info3-magazin.de/politik-muss-auch-mal-etwas-wagen/">"Politik muss auch mal etwas wagen"</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Dezember 2017 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2017/12/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/diskussionen-vortraege-lesungen/">Diskussionen, Vorträge, Lesungen</a></li>
<li><a href="https://www.info3-magazin.de/frohe-weihnachten/">Frohe Weihnachten!</a></li>
<li><a href="https://www.info3-magazin.de/leben-mit-krebs-misteltherapie-anthroposophische-medizin-und-mehr/">Leben mit Krebs - Misteltherapie, Anthroposophische Medizin und mehr</a></li>
<li><a href="https://www.info3-magazin.de/anhaltender-geburtsschmerz/">Anhaltender Geburtsschmerz</a></li>
<li><a href="https://www.info3-magazin.de/koberwitz-1924-hilft-biodynamisch-auf-den-philippinen/">“Koberwitz 1924” hilft biodynamisch auf den Philippinen</a></li>
<li><a href="https://www.info3-magazin.de/verschenken-sie-info3/">Verschenken Sie Info3!</a></li>

			</ul>
		</div>
	</div>
	<div class="pane">
		<ul id="month-list-2018" class="tabs month-list">
			<li>	<a  href="https://www.info3-magazin.de/2018/01/">01</a>	</li><li>	<a  href="https://www.info3-magazin.de/2018/02/">02</a>	</li><li>		<span class="empty-month">03</span></li><li>		<span class="empty-month">04</span></li><li>		<span class="empty-month">05</span></li><li>		<span class="empty-month">06</span></li><li>		<span class="empty-month">07</span></li><li>		<span class="empty-month">08</span></li><li>		<span class="empty-month">09</span></li><li>		<span class="empty-month">10</span></li><li>		<span class="empty-month">11</span></li><li>		<span class="empty-month">12</span></li>
		</ul>
		<div class="pane">
			<h2 class="month-heading">Januar 2018 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2018/01/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/wir-haben-es-satt/"> „Wir haben es satt!“</a></li>
<li><a href="https://www.info3-magazin.de/ueberfall-auf-forum-kreuzberg/">Überfall auf das Theater Forum Kreuzberg</a></li>
<li><a href="https://www.info3-magazin.de/klimawandel-wir-co-abhaengigen/">Klimawandel: Wir Co-Abhängigen</a></li>
<li><a href="https://www.info3-magazin.de/todeszahlen-zum-thema-impfen/">Todeszahlen zum Thema Impfen</a></li>
<li><a href="https://www.info3-magazin.de/licht-vom-gelben-stern-funken-der-menschlichkeit-in-der-zeit-des-holocaust/">Licht vom Gelben Stern – Funken der Menschlichkeit in der Zeit des Holocaust</a></li>
<li><a href="https://www.info3-magazin.de/aristoteles-kommt-von-der-anderen-seite/">Aristoteles kommt von der anderen Seite</a></li>
<li><a href="https://www.info3-magazin.de/aus-der-herzensbegegnung-heilen/">Aus der Herzensbegegnung heilen</a></li>
<li><a href="https://www.info3-magazin.de/die-samen-naehren-und-das-licht-bewahren/">Die Samen nähren und das Licht bewahren</a></li>
<li><a href="https://www.info3-magazin.de/digitale-revolution/">Digitale Revolution</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Februar 2018 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2018/02/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/was-emotionalisiert-funktioniert/">"Was emotionalisiert, funktioniert"</a></li>
<li><a href="https://www.info3-magazin.de/loslassen-und-gesund-werden/">Loslassen und gesund werden</a></li>
<li><a href="https://www.info3-magazin.de/warum-diogenes-in-der-tonne-lebte/">Warum Diogenes in der Tonne lebte</a></li>
<li><a href="https://www.info3-magazin.de/info3-veranstaltungen-auf-der-leipziger-buchmesse/">Info3 Veranstaltungen auf der Leipziger Buchmesse</a></li>
<li><a href="https://www.info3-magazin.de/fintech-geld-jenseits-des-banksystems/">FinTech – Geld jenseits des Banksystems</a></li>
<li><a href="https://www.info3-magazin.de/der-mensch-ist-das-groesste-geheimnis/">Der Mensch ist das größte Geheimnis</a></li>
<li><a href="https://www.info3-magazin.de/eindringliches-erinnern/">Eindringliches Erinnern</a></li>
<li><a href="https://www.info3-magazin.de/free-lunch-society-komm-komm-grundeinkommen/">Free Lunch Society - komm komm Grundeinkommen</a></li>
<li><a href="https://www.info3-magazin.de/das-geheimnis-der-seele/">Das Geheimnis der Seele</a></li>

			</ul>
		</div>
	</div>
</div>
      		</div>   -->
        </div>       
  		</div>
  	</div><!-- #content -->
  
  </div><!-- #primary -->
  

	</div><!-- #main -->
  </div><!-- #wrap -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="footwrap">
			<div class="clear"></div>
			<div id="footleft" class="footcontainer">
					<div id="secondary" class="widget-area" role="complementary">
    <div id="text-22" class="footerwidget widget_text">			<div class="textwidget"><br><h6><a href="/impressum" target="_blank">Impressum</a> | <a href="/agb" target="_blank">AGB</a></h6>
<br>
Info3 Verlagsgesellschaft <br>
Brüll & Heisterkamp KG<br>
a-typische Mitarbeiter-KG<br>
<br>
Sitz: Frankfurt am Main<br>
Handelsregister: Frankfurt am Main, <br>
HRA 2850<br>
Persönlich haftende Gesellschafter:<br>
Ramon Brüll, Jens Heisterkamp<br>
USt-ID-Nr.: DE 111 999 318<br><br>

<b>Adresse:</b>
<br>
Kirchgartenstr. 1<br>
DE-60439 Frankfurt/Main<br>
Fax: +49-(0)69-584616<br>
<br>
Die Ansprechpartner in den verschiedenen Abteilungen finden Sie auf der Seite <b><a href="/kontakt/">Kontakt</a></b>.</div>
		</div>	</div><!-- #secondary -->			</div>
			<div id="footmid" class="footcontainer">
					<div id="secondary" class="widget-area" role="complementary">
    <div id="text-23" class="footerwidget widget_text">			<div class="textwidget"><br><h6>Redaktion</h6>
<br>
Dr. Jens Heisterkamp, Laura Krautkrämer<br>
unter ständiger Mitarbeit von<br>
Dr. Silke Kirch (Gesellschaft)<br>
Dr. med. Frank Meyer (Gesundheit)<br>
Online-Redaktion: Felix Hau (V.i.S.d.P.)
<br><br>
<h6>Weitere Angebote</h6>
<br>
<a href="http://www.info3-verlag.de/" target="_blank">Verlagswebsite / Shop</a><br>
<a href="http://www.adressenverzeichnis-anthroposophie.de/" target="_blank">Adressenverzeichnis Anthroposophie</a><br>
<a href="http://www.klartext-manufaktur.de/" target="_blank">Klartext Manufaktur – Büro für Kommunikation</a><br><br>

<h6>Kooperationen</h6>
<br>
<a href="http://www.kultradio.eu/" target="_blank">Kultradio</a><br>
<a href="http://www.herbstakademiefrankfurt.de/" target="_blank">Herbstakademie Frankfurt</a><br></div>
		</div>	</div><!-- #secondary -->			</div>
			<div id="footnav">
	      Sitemap
				<div class="footnav top"  class="navigation">
					<div class="menu-footnav-top-container"><ul id="menu-footnav-top" class="menu"><li id="menu-item-1588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1588"><a href="https://www.info3-magazin.de/website-seiten/agb/">AGB</a></li>
<li id="menu-item-1589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1589"><a href="https://www.info3-magazin.de/website-seiten/anzeigen/">Anzeigen</a></li>
<li id="menu-item-1590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1590"><a href="https://www.info3-magazin.de/">Home</a></li>
<li id="menu-item-1591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1591"><a href="https://www.info3-magazin.de/website-seiten/ich-mag-info3/">Ich mag Info3</a></li>
<li id="menu-item-1592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1592"><a href="https://www.info3-magazin.de/website-seiten/kleinanzeigen/">Kleinanzeigenformular</a></li>
<li id="menu-item-1593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1593"><a href="https://www.info3-magazin.de/website-seiten/kontakt/">Kontakt</a></li>
<li id="menu-item-1594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1594"><a href="https://www.info3-magazin.de/verkaufsstellen/">Verkaufsstellen</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1595"><a href="https://www.info3-magazin.de/website-seiten/mediadaten/">Werben in Info3</a></li>
<li id="menu-item-1596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1596"><a href="https://www.info3-magazin.de/about/">Wir über uns</a></li>
</ul></div>				</div>
				<div class="footnav bottom"  class="navigation">
					<div class="menu-footnav-bottom-container"><ul id="menu-footnav-bottom" class="menu"><li id="menu-item-1015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a href="https://www.info3-magazin.de/category/rubrik/geistesleben/">Geistesleben</a></li>
<li id="menu-item-1016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1016"><a href="https://www.info3-magazin.de/category/rubrik/geld-geist/">Geld &#038; Geist</a></li>
<li id="menu-item-1017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1017"><a href="https://www.info3-magazin.de/category/rubrik/heilsames/">Heilsames</a></li>
<li id="menu-item-1018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1018"><a href="https://www.info3-magazin.de/category/rubrik/hohere-welten/">Höhere Welten</a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1019"><a href="https://www.info3-magazin.de/category/rubrik/lebensfaden/">Lebensfäden</a></li>
<li id="menu-item-1020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020"><a href="https://www.info3-magazin.de/category/rubrik/zeitgeschehen/">Zeitgeschehen</a></li>
<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a href="https://www.info3-magazin.de/category/rubrik/zweigabend/">Zweigabend</a></li>
</ul></div>				</div>
	    </div>
			<div class="clear"></div>	
		</div>
	</footer><!-- #colophon -->
  <div class="clear"></div>

</div><!-- #page -->




<script type='text/javascript' src='https://www.info3-magazin.de/wp-content/themes/i3magazin/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.info3-magazin.de/wp-content/themes/i3magazin/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.info3-magazin.de/wp-content/themes/i3magazin/js/comment-expander.js?ver=20130320'></script>
<script type='text/javascript' src='https://www.info3-magazin.de/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.info3-magazin.de/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type="text/javascript">
          (function() {
            var s = document.createElement('script'), t = document.getElementsByTagName('script')[0];
            s.type = 'text/javascript';
            s.async = true;
            s.src = 'https://api.flattr.com/js/0.6/load.js?mode=auto';
            t.parentNode.insertBefore(s, t);
          })();
        </script><script type='text/javascript' src='https://www.info3-magazin.de/wp-content/plugins/smart-archives-reloaded/inc/tools.tabs.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
//<![CDATA[jQuery(function ($) { $('head').prepend('<link rel="stylesheet" id="smart-archives-css"  href="https://www.info3-magazin.de/wp-content/plugins/smart-archives-reloaded/inc/styles.css?ver=2.0" type="text/css" media="all" />'); });
//]]></script><script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	$( '.tabs' ).tabs( '> .pane' );
	$( '#smart-archives-fancy .year-list' )
		.find( 'a' ).click( function( ev ) {
			$( '.pane .tabs:visible a:last' ).click();
		} ).end()
		.find( 'a:last' ).click();
} );
</script>

</body>
</html>