<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="de-DE">
  <head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width" />
    <title>Beuys im 21. Jahrhundert | Magazin Info3</title>
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.info3-magazin.de/xmlrpc.php" />
    <link rel="stylesheet" href="https://www.info3-magazin.de/wp-content/themes/i3magazin/css/import.css" type="text/css" media="screen" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script type="text/javascript">
      jQuery(document).ready(function () {
        var getWindowSize = function () {
          var width = jQuery(window).innerWidth();
          var height = jQuery(window).innerHeight();
          var output = width + ' x ' + height;
          //jQuery('.debug').css({'height': 20px;});
          jQuery('.output').text(output);
        };
        getWindowSize();
        jQuery(window).resize(getWindowSize);
      });
    </script>
    <!--[if lt IE 9]>
    <script src="https://www.info3-magazin.de/wp-content/themes/i3magazin/js/html5.js" type="text/javascript"></script>
    <![endif]-->
	  <html xmlns:fb="http://ogp.me/ns/fb#">
    
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="&nbsp; Von Eberhard Schumacher Mitte Mai ist der Film „Beuys“ von Andres Veiel in den Kinos angelaufen. Mit dem Film ist erstmalig ein Dokumentarfilm auf der Berlinale, einem Wettbewerb der Spielfilme, juriert und prämiert worden." />
<meta name="keywords" content="geistesleben, beuys, soziale plastik" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazin Info3 &raquo; Feed" href="https://www.info3-magazin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazin Info3 &raquo; Kommentar-Feed" href="https://www.info3-magazin.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazin Info3 &raquo; Beuys im 21. Jahrhundert Kommentar-Feed" href="https://www.info3-magazin.de/beuys-im-21-jahrhundert/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.info3-magazin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgets-on-pages-css'  href='https://www.info3-magazin.de/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.info3-magazin.de/wp-content/themes/i3magazin/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.info3-magazin.de/wp-content/themes/i3magazin/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.info3-magazin.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.info3-magazin.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.info3-magazin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.info3-magazin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.info3-magazin.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Es lebe die europäische Republik!' href='https://www.info3-magazin.de/es-lebe-die-europaeische-republik/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://www.info3-magazin.de/beuys-im-21-jahrhundert/" />
<link rel='shortlink' href='https://www.info3-magazin.de/?p=8481' />
<link rel="alternate" type="application/json+oembed" href="https://www.info3-magazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.info3-magazin.de%2Fbeuys-im-21-jahrhundert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.info3-magazin.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.info3-magazin.de%2Fbeuys-im-21-jahrhundert%2F&#038;format=xml" />
<script type="text/javascript">document.documentElement.className += " js";</script>
  </head>

  <body class="post-template-default single single-post postid-8481 single-format-standard group-blog">    
    <div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46856384-1', 'info3-magazin.de');
  ga('send', 'pageview');

</script>
    <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=322436051125";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>  
        <div id="sitenav" class="navigation">      
      <div class="sitenav icon"><a href="http://www.info3-verlag.de/"><img src="https://www.info3-magazin.de/wp-content/themes/i3magazin/images/i3.png" class="navi3logo"></a></div>
      <div class="sitenav left"><div class="menu-sitenav-left-container"><ul id="menu-sitenav-left" class="menu"><li id="menu-item-7170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7170"><a href="https://www.info3-verlag.de">Verlag</a></li>
<li id="menu-item-985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-985"><a href="https://www.info3-magazin.de">Magazin Info3</a></li>
<li id="menu-item-4194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4194"><a href="https://www.info3-magazin.de/about/">Wir über uns</a></li>
<li id="menu-item-5067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5067"><a href="https://www.info3-magazin.de/abo/">Abonnements</a></li>
<li id="menu-item-4193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4193"><a href="https://www.info3-magazin.de/website-seiten/ich-mag-info3/">Ich mag Info3</a></li>
<li id="menu-item-1363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1363"><a href="https://www.info3-magazin.de/website-seiten/mediadaten/">Mediadaten</a></li>
<li id="menu-item-4191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4191"><a href="https://www.info3-magazin.de/impressum/">Impressum</a></li>
<li id="menu-item-4192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4192"><a href="https://www.info3-magazin.de/website-seiten/agb/">AGB</a></li>
<li id="menu-item-4197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4197"><a href="https://www.info3-magazin.de/website-seiten/datenschutz/">Datenschutz</a></li>
</ul></div></div>
      <div class="sitenav right"></div>
    </div>
    <div class="clear"></div>
    <div id="page" class="hfeed site">
          	      <div id="advert">
        <p>Anzeigen:</p>
        <div class="adbox">
          <!--/*
  *
  * Revive Adserver iFrame Tag Guten Hunger
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://info3.de/ads/www/delivery/...'
  * to
  *   'https://info3.de/ads/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://info3.de/ads/www/delivery/...'
  * to
  *   'https://info3.de/ads/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='affe72a9' name='affe72a9' src='https://info3.de/ads/www/delivery/afr.php?refresh=30&amp;zoneid=1&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='200' height='160'><a href='https://info3.de/ads/www/delivery/ck.php?n=ac6dfe35&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://info3.de/ads/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac6dfe35' border='0' alt='' /></a></iframe>

        </div>
        <div class="adbox">
          <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://info3.de/ads/www/delivery/...'
  * to
  *   'https://info3.de/ads/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://info3.de/ads/www/delivery/...'
  * to
  *   'https://info3.de/ads/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='aa7dd69a' name='aa7dd69a' src='https://info3.de/ads/www/delivery/afr.php?refresh=30&amp;zoneid=2&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='200' height='160'><a href='https://info3.de/ads/www/delivery/ck.php?n=a837bdff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://info3.de/ads/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a837bdff' border='0' alt='' /></a></iframe>

        </div>
        <div class="adbox">
          <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://info3.de/ads/www/delivery/...'
  * to
  *   'https://info3.de/ads/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://info3.de/ads/www/delivery/...'
  * to
  *   'https://info3.de/ads/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a1f9454f' name='a1f9454f' src='https://info3.de/ads/www/delivery/afr.php?refresh=30&amp;zoneid=3&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='200' height='160'><a href='https://info3.de/ads/www/delivery/ck.php?n=abbc5f39&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://info3.de/ads/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abbc5f39' border='0' alt='' /></a></iframe>

        </div>

      </div>
      <div id="wrap" class="hfeed">
        <header id="masthead" class="site-header" role="banner">                    
          <div class="clear"></div>
					<div id="head" class="container">
            <a href="https://www.info3-magazin.de" alt="Home" title="Logo" class="logo"></a>
            <div id="topnav" class="right navigation">
              <div class="menu-topnav-right-container"><ul id="menu-topnav-right" class="menu"><li id="menu-item-1362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a href="https://www.info3-magazin.de/website-seiten/kontakt/">Kontakt</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993"><a target="_blank" href="http://www.info3-verlag.de">Shop</a></li>
<li id="menu-item-1296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1296"><a href="https://www.info3-magazin.de/website-seiten/anzeigen/">Anzeigen</a></li>
<li id="menu-item-5066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5066"><a href="https://www.info3-magazin.de/abo/">Abos</a></li>
</ul></div>            </div>
            <div id="topnav" class="left navigation">
              <div class="menu-topnav-left-container"><ul id="menu-topnav-left" class="menu"><li id="menu-item-5064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5064"><a href="https://www.info3-magazin.de/abo/aboarten/probeheft/">Probeheft</a></li>
</ul></div>            </div>
            <div id="searchbar" class="search">
              <div class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://www.info3-magazin.de/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Suchen &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</div>            </div>
          </div>
          <div class="clear"></div>
          <div id="mainnav" class="navigation">
            <div class="menu-hauptmenu-container"><ul id="menu-hauptmenu" class="menu"><li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996"><a href="https://www.info3-magazin.de/category/rubrik/zeitgeschehen/">Zeitgeschehen</a></li>
<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.info3-magazin.de/category/rubrik/heilsames/">Heilsames</a></li>
<li id="menu-item-943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-943"><a href="https://www.info3-magazin.de/category/rubrik/lebensfaden/">Lebensfäden</a></li>
<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.info3-magazin.de/category/rubrik/geld-geist/">Geld &#038; Geist</a></li>
<li id="menu-item-942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-942"><a href="https://www.info3-magazin.de/category/rubrik/hohere-welten/">Höhere Welten</a></li>
<li id="menu-item-944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-944"><a href="https://www.info3-magazin.de/category/rubrik/zweigabend/">Zweigabend</a></li>
<li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-939"><a href="https://www.info3-magazin.de/category/rubrik/geistesleben/">Geistesleben</a></li>
</ul></div>          </div>
					<div class="clear"></div>  
        </header><!-- #masthead -->
        
      	<div id="main" class="site-main">  
  <div id="primary" class="content-area">
  	<div id="promoted" class="post" role="main"> <!-- Featured Article -->
              

<article id="post-8481" class="post-8481 post type-post status-publish format-standard has-post-thumbnail hentry category-geistesleben tag-beuys tag-soziale-plastik">
  <div class="postWrap">
    <div class="post featured content">
      <h3 class="postHead">Neuer Film über den Mann mit Hut</h3>
      <h2 class="postHead">Beuys im 21. Jahrhundert</h2>				
      <p><strong></strong></p>  	</div>
  </div>
  <div class="clear"></div>
  <footer class="entry-footer post">
		<div class="postmeta authorimage">
      <img width="40" height="32" src="https://www.info3-magazin.de/wp-content/uploads/2013/05/info3-redaktion.jpg" class="avatar avatar-40 photo" alt="" srcset="https://www.info3-magazin.de/wp-content/uploads/2013/05/info3-redaktion.jpg 173w, https://www.info3-magazin.de/wp-content/uploads/2013/05/info3-redaktion-80x64.jpg 80w, https://www.info3-magazin.de/wp-content/uploads/2013/05/info3-redaktion-160x129.jpg 160w, https://www.info3-magazin.de/wp-content/uploads/2013/05/info3-redaktion-120x97.jpg 120w" sizes="(max-width: 40px) 100vw, 40px" />    </div>
    <div class="postmeta postinfo">
      <strong><a href="https://www.info3-magazin.de/author/info3/">Info3 Redaktion</a></strong> hat diesen Beitrag am 30. Mai 2017 in <a href="https://www.info3-magazin.de/category/rubrik/geistesleben/">Geistesleben</a> gepostet
                  und mit folgenden Tags versehen: <a href="https://www.info3-magazin.de/tag/beuys/" rel="tag">Beuys</a>, <a href="https://www.info3-magazin.de/tag/soziale-plastik/" rel="tag">Soziale Plastik</a>  |  
            <a href="https://www.info3-magazin.de/beuys-im-21-jahrhundert/">Permalink zum Artikel</a>     </div>
    <div class="clear"></div>
  </footer><!-- .entry-meta -->
</article><!-- #post-## -->          </div>
    <div class="clear"></div>
      
    <div id="sidebar" class="post" role="main"><!-- Sidebar -->
  	      <div class="single box1 sidebar">
        <h3>
          <a href="https://www.info3-magazin.de/category/rubrik/geistesleben/" title="Geistesleben"><img src="https://www.info3-magazin.de/wp-content/themes/i3magazin/images//geistesleben_w.png" width="25" height="25" alt="Geistesleben" title="Geistesleben" /></a> &nbsp; 
          <span style="vertical-align: top;">Geistesleben</span>
        </h3>
      </div>
      <div class="singlewidget widget_recent_entries box2 sidebar">
        <h3>Neueste Beiträge</h3>
      <div class="relatedpost"><a href="https://www.info3-magazin.de/ein-deutscher-prophet/" title="Ein deutscher Prophet" rel="nofollow">Ein deutscher Prophet</a></div><div class="clear"></div><div class="relatedpost"><a href="https://www.info3-magazin.de/das-trauma-ist-ein-begleiter-des-fremdlings/" title="Das Trauma ist ein Begleiter des Fremdlings" rel="nofollow">Das Trauma ist ein Begleiter des Fremdlings</a></div><div class="clear"></div><div class="relatedpost"><a href="https://www.info3-magazin.de/wie-inmitten-des-leids-geistiges-erstrahlen-kann/" title="Wie inmitten des Leids Geistiges erstrahlen kann" rel="nofollow">Wie inmitten des Leids Geistiges erstrahlen kann</a></div><div class="clear"></div><div class="relatedpost"><a href="https://www.info3-magazin.de/trump-und-clint-on/" title="Trump und Clint - on!" rel="nofollow">Trump und Clint - on!</a></div><div class="clear"></div><div class="relatedpost"><a href="https://www.info3-magazin.de/berliner-sommer-zauber/" title="Berliner Sommer-Zauber" rel="nofollow">Berliner Sommer-Zauber</a></div><div class="clear"></div>      </div>
      	<div id="secondary" class="widget-area" role="complementary">
    <div id="text-29" class="button singlewidget widget_text">			<div class="textwidget"><a href="/abo/" class="abobutton"> >> Info3 abonnieren << </a></div>
		</div><div id="widget_sp_image-4" class="singlewidget widget_sp_image"><h3>Aktuelle Ausgabe</h3><a href="/mai-2017" target="_self" class="widget_sp_image-image-link" title="Info3 Cover Mai 2017"><img width="160" height="227" alt="Info3 Cover Mai 2017" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.info3-magazin.de/wp-content/uploads/2017/04/I3-2017-05-160.jpg 160w, https://www.info3-magazin.de/wp-content/uploads/2017/04/I3-2017-05-160-74x105.jpg 74w, https://www.info3-magazin.de/wp-content/uploads/2017/04/I3-2017-05-160-148x210.jpg 148w, https://www.info3-magazin.de/wp-content/uploads/2017/04/I3-2017-05-160-117x166.jpg 117w, https://www.info3-magazin.de/wp-content/uploads/2017/04/I3-2017-05-160-109x155.jpg 109w" sizes="(max-width: 160px) 100vw, 160px" src="https://www.info3-magazin.de/wp-content/uploads/2017/04/I3-2017-05-160.jpg" /></a><div class="widget_sp_image-description" ><p>Mai 2017</p>
</div></div><div id="text-30" class="border singlewidget widget_text">			<div class="textwidget"><img src="/wp-content/uploads/2013/04/herzen.gif"><br>

<div class="intext">ICH MAG INFO3!<br><br></div>
Der Betrieb von Info3-Online ist auf deine Unterstützung angewiesen! Hier erfährst du, wie du dazu beitragen kannst ihn aufrechtzuerhalten.
<br><br>
<a href="/ich-mag-info3">⇒ INFO3-ONLINE UNTERSTÜTZEN</a></div>
		</div>	</div><!-- #secondary -->    </div><!-- #sidebar -->
      
    <div id="content" class="post" role="main">
      <div id="container" class="post">
              
<article id="post-8481" class="post-8481 post type-post status-publish format-standard has-post-thumbnail hentry category-geistesleben tag-beuys tag-soziale-plastik">
	<div class="entry-content post">
    <p>&nbsp;</p>
<p><strong>Von Eberhard Schumacher</strong></p>
<div id="attachment_8482" style="width: 222px" class="wp-caption alignleft"><img class="size-medium wp-image-8482" src="https://www.info3-magazin.de/wp-content/uploads/2017/05/BEUYS_Film-Plakat_BLUE_2-212x300.jpg" alt="" width="212" height="300" srcset="https://www.info3-magazin.de/wp-content/uploads/2017/05/BEUYS_Film-Plakat_BLUE_2-212x300.jpg 212w, https://www.info3-magazin.de/wp-content/uploads/2017/05/BEUYS_Film-Plakat_BLUE_2-768x1086.jpg 768w, https://www.info3-magazin.de/wp-content/uploads/2017/05/BEUYS_Film-Plakat_BLUE_2-724x1024.jpg 724w, https://www.info3-magazin.de/wp-content/uploads/2017/05/BEUYS_Film-Plakat_BLUE_2-74x105.jpg 74w, https://www.info3-magazin.de/wp-content/uploads/2017/05/BEUYS_Film-Plakat_BLUE_2-149x210.jpg 149w, https://www.info3-magazin.de/wp-content/uploads/2017/05/BEUYS_Film-Plakat_BLUE_2-117x166.jpg 117w, https://www.info3-magazin.de/wp-content/uploads/2017/05/BEUYS_Film-Plakat_BLUE_2-110x155.jpg 110w" sizes="(max-width: 212px) 100vw, 212px" /><p class="wp-caption-text">Filmplakat</p></div>
<p>Mitte Mai ist <a href="http://beuys-der-film.de">der Film „Beuys“</a> von Andres Veiel in den Kinos angelaufen. Mit dem Film ist erstmalig ein Dokumentarfilm auf der Berlinale, einem Wettbewerb der Spielfilme, juriert und prämiert worden. Andres Veiel, der dem Publikum durch Filme wie „Blackbox BRD“ und „Das Himbeerreich“ bekannt wurde, formuliert: „Bei Joseph Beuys hilft das lineare Denken nicht weiter und deswegen die offene, assoziative Erzählweise des Filmes“. Mit einem für die mediale Welt fremden, jedoch kraftvollen Feingefühl für Sprache und Begriffe geht es um Gedanken- und Ideenräume, um Kraftfelder und -speicher, die den weiten Weg in die Realität des Alltags und des profanen Lebens finden (sollen): In jedem steckt Gestaltungs- und Veränderungspotential; es geht darum, die gesellschaftlichen Strukturen aufzubrechen, jedem das Vermögen zuzusprechen, sich selbst tätig zu erreichen. In diesem Sinne ist jeder Mensch ein Künstler.</p>
<p><strong>Trennung von Mythos und Ratio</strong></p>
<p>In Großeinstellung blickt Beuys von der Leinwand ins Publikum, redet vom „Zuschauer da hinten“, dem  Anonymus, und dann spricht er weiter von dem besonderen Moment, in dem jeder in den verborgenen, gemeinsamen Fragen erreicht wird. Aphoristisch werden die großen Arbeiten von Joseph Beuys aufgerufen. „Zeige deine Wunde“, zwei Leichenbahren mit weiteren Doppelobjekten als ein mögliches Bild für das Delegieren des Heilens, des Ganz-Werdens, an die Naturwissenschaft. Es kann aber auch verstanden werden als ein Zeichen der Trennung von Mythos und Ratio im Menschen. Wenn Beuys von der Krankheit des gesellschaftlichen Körpers spricht, kann noch eine andere Aussage in Erinnerung treten, dass nämlich die Krankheit am gefährlichsten ist, die nicht bemerkt wird. So werden mit der „Sozialen Plastik“ Gedankenräume Rudolf Steiners über eine dreigliedrige Struktur des gesellschaftlichen Organismus aufgegriffen. Ein Blick auf die aktuellen Verhältnisse auch innerhalb der Anthroposophie macht deutlich, dass dieser Impuls seit seiner Formulierung vor 100 Jahren merkwürdig konturlos geblieben ist. Andererseits liegt es in der Natur der Sache, dass die menschliche Entwicklung erst im Rückblick auf die Geistesgeschichte ihre eigentliche Signatur erhält. Diesen Gesichtspunkt mit Kunst zur Geltung zu bringen, darf Beuys getrost unterstellt werden, wenn er radikal veränderte Mittel der Kunst auf das Menschsein ausrichtete.</p>
<p><strong>„Kredit für jeden“</strong></p>
<p>Das „plastische Prinzip“ beginnt beim Denken und beim Wort im Menschen. Mit der Sozialen Plastik stellt Beuys überraschend die Geldfrage ins Zentrum des gesellschaftlichen Gestaltungsprozesses. Dass „der Geldhandel die Demokratie unterwandert“, tritt nicht offen zu Tage, sollte aber nach den Verwerfungen unseres Finanzsystems und der Renaissance des Autoritären einer gemeinsamen Prüfung unterzogen werden. Könnte es sein, dass die Beuys‘sche Forderung nach „Kredit für jeden“ heute im Ruf nach einem bedingungslosen Grundeinkommen zu identifizieren ist? Beuys verbindet und grenzt wiederum ab den Geldbegriff vom Kapitalbegriff. Er sieht im Kapital das eigentliche Potential, die kreative Fähigkeit der Menschen zur Zusammenarbeit auf allen Ebenen. Mit der rätselhaften Formulierung der „Demokratisierung des Geldwesens“ verband er vor vierzig Jahren die Frage nach der Aufgabe der Banken und des Geldes mit der aufkommenden Krise der Demokratie, in deren Mitte wir uns heute befinden. Vor diesem Hintergrund kann der Künstler Beuys durchaus als neuzeitlicher Provokateur und Revolutionär im Sinne eines Auf- und Wachrufens gesehen werden. In einer Film-Szene beruft er sich auf Picasso, die Kunst als eine Waffe gegen den Feind zu begreifen und ergänzt diese Aussage mit der offenen Frage: Wer ist der Feind?</p>
<p>Der Film erklärt nicht, er zeigt Beuys. Nicht Antworten sind es, die sich durch den Film aufdrängen. Es sind die Fragen, die heute in drängender Weise relevant und wesentlich werden. Klaus Staeck, ein Weggefährte Beuys, charakterisiert weniger den Künstler als den Menschen Joseph Beuys indem er sinngemäß äußert: Er habe am meisten durch die Haltung und Achtung gelernt, mit der Beuys auf seine (zahlreichen) Gegner zuging. Die filmischen Dokumente können diese Sichtweise allerdings nur sehr eingeschränkt wiedergeben.</p>
<p>&nbsp;</p>
<p>Andres Veiel: Beuys. Deutschland 2017, 107 min.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
    <br>
    <div class="postSocials">         
      <div id="likebutton">
        <fb:like send="true" layout="button_count" width="300" show_faces="false" action="recommend" href="https://www.info3-magazin.de/beuys-im-21-jahrhundert/"></fb:like>
      </div>
      <div id="twitterbutton">
        <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
        <div>
          <a href="http://twitter.com/share" class="twitter-share-button" data-url="https://www.info3-magazin.de/beuys-im-21-jahrhundert/" data-counturl="https://www.info3-magazin.de/beuys-im-21-jahrhundert/" data-text="Beuys im 21. Jahrhundert" data-via="info3verlag" data-related="info3verlag">Tweet</a>
        </div>
      </div>
      <div id="printbutton"><a href="https://www.info3-magazin.de/beuys-im-21-jahrhundert/?print=true" title="Diesen Artikel drucken" class="printbutton">&nbsp;</a></div>      <a class="FlattrButton" style="display:none;" href="https://www.info3-magazin.de/beuys-im-21-jahrhundert/" title=" Beuys im 21. Jahrhundert" rev="flattr;uid:info3verlag;language:de_DE;category:text;tags:Beuys,Soziale Plastik,blog;hidden:1;button:compact;">&nbsp; Von Eberhard Schumacher Mitte Mai ist der Film „Beuys“ von Andres Veiel in den Kinos angelaufen. Mit dem Film ist erstmalig ein Dokumentarfilm auf der Berlinale, einem Wettbewerb der Spielfilme,...</a>      <div id="buybutton">
        <a href="/ich-mag-info3#anker1" class="buybutton" title="Info3 unterstützen" alt="ich mag info3">Ich mag Info3</a>
      </div>
    </div>
    <div class="clear"></div>
	</div><!-- .entry-content -->
</article><!-- #post-## -->            </div>
      <div id="container" class="post">  			       										  			
        <div class="postWrap">
          <!-- <div class="single box3 content">           
            <strong>Artikel-Archiv</strong><br>
            <div id="smart-archives-fancy">
	<ul class="tabs year-list">
		<li>
	<a  href="https://www.info3-magazin.de/2011/">2011</a>
</li>
<li>
	<a  href="https://www.info3-magazin.de/2012/">2012</a>
</li>
<li>
	<a  href="https://www.info3-magazin.de/2013/">2013</a>
</li>
<li>
	<a  href="https://www.info3-magazin.de/2014/">2014</a>
</li>
<li>
	<a  href="https://www.info3-magazin.de/2015/">2015</a>
</li>
<li>
	<a  href="https://www.info3-magazin.de/2016/">2016</a>
</li>
<li>
	<a  href="https://www.info3-magazin.de/2017/">2017</a>
</li>

	</ul>

	<div class="pane">
		<ul id="month-list-2011" class="tabs month-list">
			<li>		<span class="empty-month">01</span></li><li>		<span class="empty-month">02</span></li><li>	<a  href="https://www.info3-magazin.de/2011/03/">03</a>	</li><li>	<a  href="https://www.info3-magazin.de/2011/04/">04</a>	</li><li>	<a  href="https://www.info3-magazin.de/2011/05/">05</a>	</li><li>	<a  href="https://www.info3-magazin.de/2011/06/">06</a>	</li><li>	<a  href="https://www.info3-magazin.de/2011/07/">07</a>	</li><li>	<a  href="https://www.info3-magazin.de/2011/08/">08</a>	</li><li>	<a  href="https://www.info3-magazin.de/2011/09/">09</a>	</li><li>	<a  href="https://www.info3-magazin.de/2011/10/">10</a>	</li><li>	<a  href="https://www.info3-magazin.de/2011/11/">11</a>	</li><li>	<a  href="https://www.info3-magazin.de/2011/12/">12</a>	</li>
		</ul>
		<div class="pane">
			<h2 class="month-heading">M&auml;rz 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/03/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/10/">Anthroposophen diskutieren mit Steiner-Biographen in Frankfurt</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">April 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/04/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/initiative-kritisiert-investmentabsichten-der-goetheanum-stiftung/">Initiative kritisiert Investmentabsichten der „Goetheanum-Stiftung“</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Mai 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/05/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/positive-bilanz-und-fundamentalistische-ausfalle/">Positive Bilanz und fundamentalistische Ausfälle</a></li>
<li><a href="https://www.info3-magazin.de/gemeinsam-ins-jahr-2020/">Gemeinsam ins Jahr 2020</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juni 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/06/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/kultursaat-botschafterin-vandana-shiva-besucht-den-zuchtungsstandort-dottenfelderhof/">Kultursaat-Botschafterin Vandana Shiva besucht den Züchtungsstandort Dottenfelderhof</a></li>
<li><a href="https://www.info3-magazin.de/der-anschlags-flopp-bei-kopp/">Der Anschlags-Flopp bei Kopp</a></li>
<li><a href="https://www.info3-magazin.de/was-bleibt/">Was bleibt</a></li>
<li><a href="https://www.info3-magazin.de/info3-beim-tag-der-anthroposophie-in-berlin/">Info3 beim „Tag der Anthroposophie“ in Berlin</a></li>
<li><a href="https://www.info3-magazin.de/ehec-krise-durch-bio-sprossenbetrieb/">EHEC-Krise durch Bio-Sprossenbetrieb?</a></li>
<li><a href="https://www.info3-magazin.de/petition-gegen-agro-gentechnik-erfolgreich/">Petition gegen Agro-Gentechnik erfolgreich</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juli 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/07/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/sonne-stimmung-anthroposophie/">Sonne, Stimmung, Anthroposophie</a></li>
<li><a href="https://www.info3-magazin.de/keine-gefahr-durch-bochshornkleesamen-aus-sekem/">Keine Gefahr durch Bochshornkleesamen aus Sekem</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">August 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/08/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/verhullung-und-enthullung/">Verhüllung und Enthüllung</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">September 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/09/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/zwischen-wissenschaft-und-weltanschauung/">Zwischen Wissenschaft und Weltanschauung</a></li>
<li><a href="https://www.info3-magazin.de/biene-sticht-gentechnik-giganten/">Biene sticht Gentechnik-Giganten</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Oktober 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/10/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/occupy-und-die-sehnsucht-nach-menschlichem-geld/">Occupy und die Sehnsucht nach menschlichem Geld</a></li>
<li><a href="https://www.info3-magazin.de/ein-genialer-transmitter/">„Ein genialer Transmitter“</a></li>
<li><a href="https://www.info3-magazin.de/gemeinwohl-okonomie-solidarisches-wirtschaften-jetzt-auch-in-suddeutschland/">Gemeinwohl-Ökonomie: Solidarisches Wirtschaften jetzt auch in Süddeutschland</a></li>
<li><a href="https://www.info3-magazin.de/ethik-bank-mit-dividende/">Ethik-Bank mit Dividende?</a></li>
<li><a href="https://www.info3-magazin.de/sonnenkrafte-und-pflanzenwachstum-150-jahre-rudolf-steiner-und-sein-einfluss-in-hohenlohe/">Sonnenkräfte und Pflanzenwachstum – 150 Jahre Rudolf Steiner und sein Einfluss in Hohenlohe</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">November 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/11/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/lieber-jurgen-domian/">Lieber Jürgen Domian...</a></li>
<li><a href="https://www.info3-magazin.de/steiner-individuell-autorengesprach-im-basler-ackermannshof-am-10-november/">Steiner individuell: Autorengespräch im Basler Philosophicum am 10. November</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Dezember 2011 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2011/12/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/steiner-und-die-philosophen/">Steiner und die Philosophen</a></li>
<li><a href="https://www.info3-magazin.de/drei-autoren-und-steiner/">Drei Autoren und Steiner  </a></li>

			</ul>
		</div>
	</div>
	<div class="pane">
		<ul id="month-list-2012" class="tabs month-list">
			<li>	<a  href="https://www.info3-magazin.de/2012/01/">01</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/02/">02</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/03/">03</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/04/">04</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/05/">05</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/06/">06</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/07/">07</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/08/">08</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/09/">09</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/10/">10</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/11/">11</a>	</li><li>	<a  href="https://www.info3-magazin.de/2012/12/">12</a>	</li>
		</ul>
		<div class="pane">
			<h2 class="month-heading">Januar 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/01/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/okostrom-nur-zwei-von-drei-tarifen-nutzen-der-umwelt/">Ökostrom: Nur zwei von drei Tarifen nützen der Umwelt</a></li>
<li><a href="https://www.info3-magazin.de/forderpreis-okologischer-landbau-fur-demeter-betrieb-dachauer-obergrashof/">Förderpreis Ökologischer Landbau für Demeter-Betrieb Dachauer Obergrashof</a></li>
<li><a href="https://www.info3-magazin.de/kampf-gegen-klimawandel-auszeichnung-fur-sekem/">Kampf gegen Klimawandel: Auszeichnung für SEKEM</a></li>
<li><a href="https://www.info3-magazin.de/eine-deutsche-odyssee/">Eine deutsche Odyssee</a></li>
<li><a href="https://www.info3-magazin.de/mit-okolandbau-gegen-food-crash/">Mit Ökolandbau gegen "Food Crash"</a></li>
<li><a href="https://www.info3-magazin.de/oko-und-soziallabel-demeter-am-glaubwurdigsten/">Öko- und Soziallabel: Demeter am glaubwürdigsten</a></li>
<li><a href="https://www.info3-magazin.de/weleda-chef-patrick-sirdey-tritt-zuruck/">Weleda-Chef Patrick Sirdey tritt zurück</a></li>
<li><a href="https://www.info3-magazin.de/100-jahre-eurythmie-herzlichen-gluckwunsch-zum-geburtstag/">100 Jahre Eurythmie: Herzlichen Glückwunsch zum Geburtstag!</a></li>
<li><a href="https://www.info3-magazin.de/agypten-ist-noch-nicht-uber-den-jordan/">Ägypten ist noch nicht über den Jordan</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Februar 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/02/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/festival-kufe-12-schatzsuche-statt-fehlerfahndung/">Festival Kufe 12: Schatzsuche statt Fehlerfahndung</a></li>
<li><a href="https://www.info3-magazin.de/imkerverbande-besorgt-wegen-anstehendem-urteil-zu-gentechnik-raps/">Imkerverbände besorgt wegen anstehendem Urteil zu Gentechnik-Raps</a></li>
<li><a href="https://www.info3-magazin.de/100-jahre-eurythmie-veranstaltungen-an-der-alanus-hochschule/">100 Jahre Eurythmie – Veranstaltungen an der Alanus Hochschule</a></li>
<li><a href="https://www.info3-magazin.de/waldorf-kann-auch-anders/">Waldorf kann auch anders</a></li>
<li><a href="https://www.info3-magazin.de/okologische-pflanzenzucht-gescharfter-zuchterblick-auf-das-kunstwerk-pflanze/">Ökologische Pflanzenzucht: Geschärfter Züchterblick auf das Kunstwerk Pflanze</a></li>
<li><a href="https://www.info3-magazin.de/benzolspuren-in-aufstrichen-sekem-ruft-sonnenfrucht-produktreihe-zuruck/">Benzoesäure in Aufstrichen: Sekem ruft Sonnenfrucht-Produktreihe zurück</a></li>
<li><a href="https://www.info3-magazin.de/groser-erfolg-fur-ersten-integrativen-brustkrebs-kongress/">Großer Erfolg für ersten Integrativen Brustkrebs-Kongress</a></li>
<li><a href="https://www.info3-magazin.de/waldorf-auftritt-bei-der-didacta-2012-interkulturalitat-inklusion-und-gesunde-schule/">Waldorf-Auftritt bei der didacta 2012: Interkulturalität, Inklusion und gesunde Schule</a></li>
<li><a href="https://www.info3-magazin.de/futur-zwei-geschichten-moglicher-zukunft/">„Futur zwei“: Geschichten möglicher Zukunft</a></li>
<li><a href="https://www.info3-magazin.de/hessen-freie-schulen-in-finanzieller-schieflage/">Hessen: Freie Schulen in finanzieller Schieflage</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">M&auml;rz 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/03/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/die-schonheit-des-geldes/">Die Schönheit des Geldes</a></li>
<li><a href="https://www.info3-magazin.de/walter-kugler-und-nachlass-archiv-trennen-sich/">Walter Kugler und Nachlass-Archiv trennen sich</a></li>
<li><a href="https://www.info3-magazin.de/mit-neuer-besetzung-raus-aus-der-krise-weleda-hat-neuen-verwaltungsrat-und-neuen-ceo/">Mit neuer Besetzung raus aus der Krise?</a></li>
<li><a href="https://www.info3-magazin.de/gls-fur-gluckliche-kuhe/">GLS für glückliche Kühe</a></li>
<li><a href="https://www.info3-magazin.de/stabsubergabe-ulrich-walter-neuer-aufsichtsrats-vorsitzender-in-der-gls-bank/">Stabsübergabe: Ulrich Walter neuer Aufsichtsrats-Vorsitzender in der GLS Bank</a></li>
<li><a href="https://www.info3-magazin.de/blickwechsel-2012-tage-der-offenen-tur-an-der-alanus-hochschule/">Blickwechsel 2012: Tage der offenen Tür an der Alanus Hochschule</a></li>
<li><a href="https://www.info3-magazin.de/neue-websites-demeter-und-sekem-in-frischem-look/">Neue Websites: Demeter und SEKEM in frischem Look</a></li>
<li><a href="https://www.info3-magazin.de/ausgezeichnete-idee/">Ausgezeichnete Idee</a></li>
<li><a href="https://www.info3-magazin.de/fragen-an-die-weleda-fragen-an-die-weleda/">Fragen an die Weleda</a></li>
<li><a href="https://www.info3-magazin.de/wieder-mal-andreas-lichte-blast-zum-faschismus-alarm/">Wieder mal: Andreas Lichte bläst zum Faschismus-Alarm</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">April 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/04/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/offentliches-wirken-und-verschlossene-turen/">Öffentliches Wirken und verschlossene Türen</a></li>
<li><a href="https://www.info3-magazin.de/generationenwechsel-andrea-richter-wird-neue-geschaftsfuhrerin-von-anthrosana/">Generationenwechsel: Andrea Richter wird neue Geschäftsführerin von anthrosana</a></li>
<li><a href="https://www.info3-magazin.de/filmprojekt-junge-menschen-sprechen-mit-sterbenden/">Junge Menschen sprechen mit Sterbenden</a></li>
<li><a href="https://www.info3-magazin.de/entlassungen-im-steiner-archiv-das-rad-der-geschichte-zuruckdrehen/">Das Rad der Geschichte zurückdrehen?</a></li>
<li><a href="https://www.info3-magazin.de/neuer-kurs-bei-weleda-die-richtung-stimmt-die-fragen-bleiben/">Neuer Kurs bei Weleda - die Richtung stimmt, die Fragen bleiben</a></li>
<li><a href="https://www.info3-magazin.de/aung-san-suu-kyi-ein-langer-weg-zur-freiheit/">Aung San Suu Kyi - ein langer Weg zur Freiheit</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Mai 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/05/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/klarheit-im-erleuchtungs-nebel/">Klarheit im Erleuchtungs-Nebel</a></li>
<li><a href="https://www.info3-magazin.de/alnatura-weiter-auf-erfolgskurs/">Alnatura weiter auf Erfolgskurs</a></li>
<li><a href="https://www.info3-magazin.de/kulturelle-identitat-wer-bin-ich-und-wenn-ja-woher/">Wer bin ich und wenn ja, woher?</a></li>
<li><a href="https://www.info3-magazin.de/alanus-hochschule-entwickelt-hochschulabschluss-fur-berufspadagogen/">Alanus Hochschule entwickelt Hochschulabschluss für Berufspädagogen</a></li>
<li><a href="https://www.info3-magazin.de/steiner-neu-lesen-fachverlag-plant-werkausgabe/">Steiner neu lesen - Fachverlag plant Werkausgabe</a></li>
<li><a href="https://www.info3-magazin.de/begegnungen-mit-beuys-ausstellung-im-cafe-eulenspiegel-in-wasserburg/">Begegnungen mit Beuys: Ausstellung im Café Eulenspiegel in Wasserburg</a></li>
<li><a href="https://www.info3-magazin.de/swiss-photo-award-fur-goetheanum-fotos-von-achim-hatzius/">Swiss Photo Award für Goetheanum-Fotos von Achim Hatzius</a></li>
<li><a href="https://www.info3-magazin.de/brucken-zwischen-philosophie-und-anthroposophie/">Brücken zwischen Philosophie und Anthroposophie</a></li>
<li><a href="https://www.info3-magazin.de/forderschuler-wollen-normal-sein/">Förderschüler wollen normal sein</a></li>
<li><a href="https://www.info3-magazin.de/jenseits-der-rollen/">Jenseits der Rollen</a></li>
<li><a href="https://www.info3-magazin.de/eigenstandig-zum-erfolg-60-jahre-hiberniaschule/">Eigenständig zum Erfolg: 60 Jahre Hiberniaschule</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juni 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/06/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/wasser-als-prinzip-alles-lebendigen-35-jahre-sonett/">Wasser als Prinzip alles Lebendigen</a></li>
<li><a href="https://www.info3-magazin.de/wie-wollen-wir-wirklich-leben/">Wie wollen wir wirklich leben</a></li>
<li><a href="https://www.info3-magazin.de/anthroposophie-kompakt/">Anthroposophie kompakt</a></li>
<li><a href="https://www.info3-magazin.de/skulptur-in-allen-facetten-30-jahre-edith-maryon-kunstschule/">Skulptur in allen Facetten: 30 Jahre Edith Maryon Kunstschule</a></li>
<li><a href="https://www.info3-magazin.de/notwehr-massaker/">Notwehr-Massaker</a></li>
<li><a href="https://www.info3-magazin.de/frischer-wind-im-waldorf-web/">Frischer Wind im Waldorf-Web</a></li>
<li><a href="https://www.info3-magazin.de/what-moves-you-kartenvorverkauf-lauft/">WHAT MOVES YOU? Kartenvorverkauf läuft</a></li>
<li><a href="https://www.info3-magazin.de/antike-gottkonige-und-der-internationale-wahrungsfonds/">Antike Gottkönige und der internationale Währungsfonds</a></li>
<li><a href="https://www.info3-magazin.de/unbeugsam-in-butzbach/">Unbeugsam in Butzbach</a></li>
<li><a href="https://www.info3-magazin.de/neues-in-sachen-wiener-erklarung/">Neues in Sachen „Wiener Erklärung“</a></li>
<li><a href="https://www.info3-magazin.de/hessnatur-aus-fur-den-genossenschaftstraum/">hessnatur: Aus für den Genossenschaftstraum?</a></li>
<li><a href="https://www.info3-magazin.de/karmakpnsum-2012-nur-noch-schnell-die-welt-retten/">Nur noch schnell die Welt retten</a></li>
<li><a href="https://www.info3-magazin.de/weltmilchtag-milch-ist-nicht-gleich-milch/">„Milch ist nicht gleich Milch“</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juli 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/07/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/ihr-seid-christen-und-ich-nur-ein-mensch/">„Ihr seid Christen, und ich – nur ein Mensch“</a></li>
<li><a href="https://www.info3-magazin.de/ein-globales-grosgruppen-experiment-spurenden-bewusstseins/">Ein globales Großgruppen-Experiment spürenden Bewusstseins</a></li>
<li><a href="https://www.info3-magazin.de/wir-mussen-die-dna-der-unternehmen-verandern/">"Wir müssen die DNA der Unternehmen verändern"</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">August 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/08/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/waldorf-trifft-wirtschaft-60-jahre-emil-molt-schule-berlin/">Waldorf trifft Wirtschaft: 60 Jahre Emil Molt Schule Berlin</a></li>
<li><a href="https://www.info3-magazin.de/gemeinschaftlich-wirtschaft-gestalten/">Gemeinschaftlich Wirtschaft gestalten</a></li>
<li><a href="https://www.info3-magazin.de/kunst-als-kraftquelle/">Kunst als Kraftquelle</a></li>
<li><a href="https://www.info3-magazin.de/syrien-ist-das-vietnam-von-heute/">Syrien ist das Vietnam von heute</a></li>
<li><a href="https://www.info3-magazin.de/wahrungsfonds-experten-fordern-vollgeld-reform/">Währungsfonds-Experten fordern Vollgeld-Reform</a></li>
<li><a href="https://www.info3-magazin.de/noch-abstimmungsbedarf-fur-neue-waldorfschule-in-wilhelmsburg/">Noch Abstimmungsbedarf für neue Waldorfschule in Wilhelmsburg</a></li>
<li><a href="https://www.info3-magazin.de/schwarzer-kreationismus/">Schwarzer Kreationismus</a></li>
<li><a href="https://www.info3-magazin.de/ungewohnliche-kooperation-erste-staats-waldorfschule-startet-in-wilhelmsburg/">Ungewöhnliche Kooperation: Erste Staats-Waldorfschule könnte in Wilhelmsburg starten</a></li>
<li><a href="https://www.info3-magazin.de/bangen-in-butzbach/">Bangen in Butzbach</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">September 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/09/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/waldorfschule-fordert-lernfreude-und-selbstvertrauen/">Waldorfschule fördert Lernfreude und Selbstvertrauen</a></li>
<li><a href="https://www.info3-magazin.de/ist-bio-wirklich-besser/">„Ist Bio wirklich besser?“</a></li>
<li><a href="https://www.info3-magazin.de/konstruktiver-mix-aus-waldorfpadagogik-und-staatlichem-schulwesen-erwunscht/">Konstruktiver Mix aus Waldorfpädagogik und staatlichem Schulwesen erwünscht</a></li>
<li><a href="https://www.info3-magazin.de/aktionen-auf-demeter-hofen-gemeinsam-zukunft-saen/">Aktionen auf Demeter-Höfen: Gemeinsam Zukunft säen</a></li>
<li><a href="https://www.info3-magazin.de/filmprojekt-bio-bei-der-wurzel-gepackt/">Film-Denkmal für Bio-Pioniere</a></li>
<li><a href="https://www.info3-magazin.de/demeter-eu-soll-landwirtschaft-fordern-die-offentliche-guter-pflegt/">EU soll Landwirtschaft fördern, die öffentliche Güter pflegt</a></li>
<li><a href="https://www.info3-magazin.de/i-can-dance-my-name/">I Can Dance My Name</a></li>
<li><a href="https://www.info3-magazin.de/schnittstelle-100/">Schnittstelle 100</a></li>
<li><a href="https://www.info3-magazin.de/ein-gallier-unter-den-philosophischen-romern/">Ein Gallier unter den philosophischen Römern</a></li>
<li><a href="https://www.info3-magazin.de/gesundheitskongress-2012-anthroposophische-medizin-zum-anfassen/">Anthroposophische Medizin zum Anfassen</a></li>
<li><a href="https://www.info3-magazin.de/heliopolis-university-nachhaltig-entwickeln-lernen/">Heliopolis University: Nachhaltig Entwickeln lernen</a></li>
<li><a href="https://www.info3-magazin.de/diversitat-ist-das-normale/">Diversität ist das Normale</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Oktober 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/10/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/rassismus-vorwurf-gegen-anthroposophie-einfache-antworten-nicht-in-sicht/">Rassismus-Vorwurf gegen Anthroposophie: Einfache Antworten nicht in Sicht</a></li>
<li><a href="https://www.info3-magazin.de/demeter-erneut-spitzenreiter-beim-marken3klang/">Demeter erneut Spitzenreiter beim „Marken3klang“</a></li>
<li><a href="https://www.info3-magazin.de/mysterien-kino-in-cloud-atlas/">Mysterien-Kino in "Cloud Atlas"</a></li>
<li><a href="https://www.info3-magazin.de/schweizer-migros-ubernimmt-tegut/">Schweizer Migros übernimmt Tegut</a></li>
<li><a href="https://www.info3-magazin.de/neuer-hessnatur-eigentumer-beruft-gotz-werner-in-beirat/">Neuer Hessnatur-Eigentümer beruft Götz Werner in Beirat</a></li>
<li><a href="https://www.info3-magazin.de/mehr-geld-fur-freie-schulen-in-baden-wurttemberg/">Mehr Geld für Freie Schulen in Baden-Württemberg</a></li>
<li><a href="https://www.info3-magazin.de/daad-preis2012/">Ausgezeichnet: Neues Leben für alte Industriebrache</a></li>
<li><a href="https://www.info3-magazin.de/eu-kommission-will-honig-urteil-der-europarichter-aushebeln/">EU-Kommission will Honig-Urteil der Europarichter aushebeln</a></li>
<li><a href="https://www.info3-magazin.de/zeitschrift-info3-jetzt-auch-im-radio/">Zeitschrift Info3 jetzt auch im Radio</a></li>
<li><a href="https://www.info3-magazin.de/anthroposophische-medizin-groser-publikumserfolg-fur-gesundheitskongress-2012/">Großer Publikumserfolg für Gesundheitskongress 2012</a></li>
<li><a href="https://www.info3-magazin.de/fur-eine-integrale-wissenschaft-der-zukunft/">Für eine integrale Wissenschaft der Zukunft</a></li>
<li><a href="https://www.info3-magazin.de/die-private-tragodie-des-sterbens/">Die private Tragödie des Sterbens</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">November 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/11/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/ruckenwind-fur-hofgruender-de/">Rückenwind für hofgruender.de</a></li>
<li><a href="https://www.info3-magazin.de/herbstakademie-2012-konditionierung-und-freiheit/">Herbstakademie 2012: Konditionierung und Freiheit </a></li>
<li><a href="https://www.info3-magazin.de/alanus-jubilaumsfeier-10-jahre-staatliche-anerkennung-als-kunsthochschule-2/">Alanus-Jubiläumsfeier: 10 Jahre staatliche Anerkennung als Kunsthochschule</a></li>
<li><a href="https://www.info3-magazin.de/wow-day-2012-weltweite-waldorf-solidaritat/">WOW-Day 2012: Weltweite Waldorf-Solidarität</a></li>
<li><a href="https://www.info3-magazin.de/kontroverse-zu-steiner-und-spinoza/">Kontroverse zu Steiner und Spinoza</a></li>
<li><a href="https://www.info3-magazin.de/einmal-spenden-doppelt-helfen/">Einmal spenden, doppelt helfen</a></li>
<li><a href="https://www.info3-magazin.de/demeter-tagung-mit-impulsen-fur-die-gestaltung-der-zukunft/">Demeter-Tagung mit Impulsen für die Gestaltung der Zukunft</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Dezember 2012 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2012/12/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/das-war-2012-in-der-zeitschrift-info3/">Das war 2012 in der Zeitschrift Info3</a></li>
<li><a href="https://www.info3-magazin.de/ihr-liabn-meini-singa/">Ihr liabn meini Singa …</a></li>
<li><a href="https://www.info3-magazin.de/gruppenbild-mit-dame/">„Gruppenbild mit Dame“</a></li>
<li><a href="https://www.info3-magazin.de/info3-relaunch-im-januar-anthroposophie-zum-losleben/">Info3-Relaunch im Januar: Anthroposophie zum Losleben!</a></li>
<li><a href="https://www.info3-magazin.de/vorbildlich-schmokern/">Vorbildlich schmökern</a></li>
<li><a href="https://www.info3-magazin.de/um-normalitat-bemuht-anthroposophische-gesellschaft-trifft-judith-von-halle/">Um Normalität bemüht - Anthroposophische Gesellschaft trifft Judith von Halle</a></li>
<li><a href="https://www.info3-magazin.de/deutscher-nachhaltigkeitspreis-2012-fur-gls-bank/">Deutscher Nachhaltigkeitspreis 2012 für GLS Bank</a></li>
<li><a href="https://www.info3-magazin.de/alles-ist-entwicklung/">Alles ist Entwicklung</a></li>

			</ul>
		</div>
	</div>
	<div class="pane">
		<ul id="month-list-2013" class="tabs month-list">
			<li>	<a  href="https://www.info3-magazin.de/2013/01/">01</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/02/">02</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/03/">03</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/04/">04</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/05/">05</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/06/">06</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/07/">07</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/08/">08</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/09/">09</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/10/">10</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/11/">11</a>	</li><li>	<a  href="https://www.info3-magazin.de/2013/12/">12</a>	</li>
		</ul>
		<div class="pane">
			<h2 class="month-heading">Januar 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/01/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/unesco-auszeichnung-fur-freie-interkulturelle-waldorfschule-mannheim/">UNESCO-Auszeichnung für Freie Interkulturelle Waldorfschule Mannheim</a></li>
<li><a href="https://www.info3-magazin.de/gericht-entscheidet-zugunsten-der-hessnatur-kritiker/">Gericht entscheidet zugunsten der Hessnatur-Kritiker</a></li>
<li><a href="https://www.info3-magazin.de/322/">Großes Denk-Kino</a></li>
<li><a href="https://www.info3-magazin.de/wenig-korn-und-grose-wirkung/">Wenig Korn und große Wirkung?</a></li>
<li><a href="https://www.info3-magazin.de/weltrevolution-der-seele/">„Weltrevolution der Seele“</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Februar 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/02/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/der-ton-macht-die-musik/">Der Ton macht die Musik</a></li>
<li><a href="https://www.info3-magazin.de/feta-ohne-kase-wurstchen-ohne-fleisch/">Feta ohne Käse, Würstchen ohne Fleisch</a></li>
<li><a href="https://www.info3-magazin.de/gute-ideen-fur-ihr-geld/">Wohin mit dem Geld?</a></li>
<li><a href="https://www.info3-magazin.de/demeter-nicht-betroffen-von-betrugsverdacht-bei-bio-eiern/">Demeter nicht betroffen von Betrugsverdacht bei Bio-Eiern</a></li>
<li><a href="https://www.info3-magazin.de/wirbel-um-die-ehrenrunde/">Wirbel um die Ehrenrunde</a></li>
<li><a href="https://www.info3-magazin.de/waldorf-zombie-alarm/">Waldorf-Zombie-Alarm</a></li>
<li><a href="https://www.info3-magazin.de/verwandlung-braucht-zeit/">Verwandlung braucht Zeit</a></li>
<li><a href="https://www.info3-magazin.de/alchemie-des-alltags-auf-italienisch/">Alchemie des Alltags auf Italienisch</a></li>
<li><a href="https://www.info3-magazin.de/keine-aufregung-nirgends/">Keine Aufregung, nirgends</a></li>
<li><a href="https://www.info3-magazin.de/allianzen-fur-die-erde/">„Allianzen für unsere Erde“</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">M&auml;rz 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/03/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/kein-luxus-bildung-fur-alle/">Kein Luxus – Bildung für alle</a></li>
<li><a href="https://www.info3-magazin.de/nobles-ambiente-fur-neue-banken/">Nobles Ambiente für neue Banken</a></li>
<li><a href="https://www.info3-magazin.de/erweise-des-geistes/">Erweise des Geistes</a></li>
<li><a href="https://www.info3-magazin.de/steiner-auf-der-siegessaule/">Steiner auf der Siegessäule</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">April 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/04/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/info3-verlag-bringt-eigenkapital-bei-gls-treuhand-unter/">Info3-Verlag bringt Eigenkapital bei GLS Treuhand unter</a></li>
<li><a href="https://www.info3-magazin.de/europa-ohne-euro/">Europa ohne Euro?</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Mai 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/05/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/wie-anthroposophisch-ist-die-gls-bank/">Wie anthroposophisch ist die GLS Bank?</a></li>
<li><a href="https://www.info3-magazin.de/rudolf-steiner-in-venedig/">Rudolf Steiner in Venedig</a></li>
<li><a href="https://www.info3-magazin.de/karmakonsum-einheit-in-der-vielheit/">KarmaKonsum: Einheit in der Vielheit</a></li>
<li><a href="https://www.info3-magazin.de/die-info3-foren/">Die Info3-Foren</a></li>
<li><a href="https://www.info3-magazin.de/die-info3-specials/">Die Info3 Specials</a></li>
<li><a href="https://www.info3-magazin.de/fruhjahrsputz-des-geistes/">„Frühjahrsputz des Geistes“</a></li>
<li><a href="https://www.info3-magazin.de/wie-nehmen-wir-gesundes-wahr/">Wie nehmen wir Gesundes wahr?</a></li>
<li><a href="https://www.info3-magazin.de/kunst-und-boden/">Kunst und Boden</a></li>
<li><a href="https://www.info3-magazin.de/der-grose-lehrer/">Der „große Lehrer“</a></li>
<li><a href="https://www.info3-magazin.de/spirituelle-freundschaft-als-transformatives-prinzip/">Spirituelle Freundschaft als transformatives Prinzip</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juni 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/06/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/mehr-geld-fur-freie-schulen-in-hessen/">Mehr Geld für freie Schulen in Hessen</a></li>
<li><a href="https://www.info3-magazin.de/blick-uber-den-ackerrand/">Blick über den Ackerrand</a></li>
<li><a href="https://www.info3-magazin.de/ein-segen-fur-alle/">Ein Segen für alle</a></li>
<li><a href="https://www.info3-magazin.de/die-pionierin-der-moderne/">Die Pionierin der Moderne</a></li>
<li><a href="https://www.info3-magazin.de/eine-soziologische-betrachtung-2/">Eine soziologische Betrachtung </a></li>
<li><a href="https://www.info3-magazin.de/natur-klang-x-selbsterfahrung-im-waldwelt-resort/">Natur + Klang x Selbsterfahrung im WaldWelt-Resort</a></li>
<li><a href="https://www.info3-magazin.de/postwachstums-okonomie-der-anfang-vom-anfang/">Postwachstums-Ökonomie: Der Anfang vom Anfang</a></li>
<li><a href="https://www.info3-magazin.de/fordern-was-nicht-weh-tut/">Fordern, was nicht weh tut?</a></li>
<li><a href="https://www.info3-magazin.de/ein-ort-von-stille-und-zusammenklang/">Ein Ort von Stille und Zusammenklang</a></li>
<li><a href="https://www.info3-magazin.de/erstmals-eurythmie-beim-theaterfestival-in-avignon/">Erstmals Eurythmie beim Theaterfestival in Avignon</a></li>
<li><a href="https://www.info3-magazin.de/alanus-studenten-punkten-bei-architektur-wettbewerb/">Alanus-Studenten punkten bei Architektur-Wettbewerb</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juli 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/07/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/demeter-pionier-gothart-willmann-ist-tot/">Demeter-Pionier Gothart Willmann ist tot</a></li>
<li><a href="https://www.info3-magazin.de/bienensterben-kann-weltweit-zu-milliardenverlusten-und-lebensmittelausfallen-fuhren/">Bienensterben kann weltweit zu Milliardenverlusten und Lebensmittelausfällen führen</a></li>
<li><a href="https://www.info3-magazin.de/masern-typisch-waldi/">Masern – typisch Waldorf?</a></li>
<li><a href="https://www.info3-magazin.de/es-zahlen-doch-die-inneren-werte/">Es zählen doch die inneren Werte</a></li>
<li><a href="https://www.info3-magazin.de/fortuna-hat-die-hand-im-spiel/">Fortuna hat die Hand im Spiel</a></li>
<li><a href="https://www.info3-magazin.de/gerettet-wird-die-welt-nur-konkret/">Gerettet wird die Welt nur konkret</a></li>
<li><a href="https://www.info3-magazin.de/keine-beruhrungsangste/">Keine Berührungsängste</a></li>
<li><a href="https://www.info3-magazin.de/steiner-verlag-kooperiert-mit-fachverlag-frommann-holzboog/">Steiner Verlag kooperiert mit Fachverlag frommann-holzboog</a></li>
<li><a href="https://www.info3-magazin.de/im-info3-forum-fragen-an-gesundheitsautor-dr-med-frank-meyer/">Fragen an Gesundheitsautor Dr. med. Frank Meyer</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">August 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/08/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/mystik-als-umstuelpung-der-philosophie/">Mystik als Umstülpung der Philosophie</a></li>
<li><a href="https://www.info3-magazin.de/warum-wir-waehlen-wollen/">Warum wir wählen wollen</a></li>
<li><a href="https://www.info3-magazin.de/ein-guru-in-entwicklung/">Ein Guru in Entwicklung</a></li>
<li><a href="https://www.info3-magazin.de/getarnte-werbung-ernaehrungsberatung-im-internet/">Getarnte Werbung: Ernährungsberatung im Internet</a></li>
<li><a href="https://www.info3-magazin.de/eine-bruecke-in-die-welt/">Eine Brücke in die Welt</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">September 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/09/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/auf-zur-wiesn/">Auf zur Wiesn!</a></li>
<li><a href="https://www.info3-magazin.de/gemeinschaft-bauen/"> Gemeinschaft bauen</a></li>
<li><a href="https://www.info3-magazin.de/waldorf-inklusiv/">Waldorf inklusiv</a></li>
<li><a href="https://www.info3-magazin.de/syrien-das-verlassenste-volk-der-erde/">Syrien - das verlassenste Volk der Erde</a></li>
<li><a href="https://www.info3-magazin.de/direkte-demokratie-in-bewegung/">Direkte Demokratie in Bewegung</a></li>
<li><a href="https://www.info3-magazin.de/wir-haben-die-wahl/">Wir haben die Wahl!</a></li>
<li><a href="https://www.info3-magazin.de/filialart-kunst-in-der-filiale/">FilialART – Kunst in der Filiale</a></li>
<li><a href="https://www.info3-magazin.de/prominente-unterstuetzung-fuer-saatgutzuechtung-am-dottenfelderhof/">Prominente Unterstützung für Saatgutzüchtung am Dottenfelderhof</a></li>
<li><a href="https://www.info3-magazin.de/wirksam-heilen-mit-rhythmus-und-waerme/">Wirksam heilen mit Rhythmus und Wärme</a></li>
<li><a href="https://www.info3-magazin.de/entgrenzungen/">Entgrenzungen</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Oktober 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/10/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/info3-verlag-uebernimmt-das-programm-des-johannes-m-mayer-verlages/">Info3-Verlag übernimmt das Programm des Johannes M. Mayer Verlages</a></li>
<li><a href="https://www.info3-magazin.de/da-ist-keine-stelle-die-dich-nicht-sieht/">„Da ist keine Stelle, die dich nicht sieht.“</a></li>
<li><a href="https://www.info3-magazin.de/die-terror-rechnung-ging-nicht-auf/">Die Terror-Rechnung ging nicht auf</a></li>
<li><a href="https://www.info3-magazin.de/die-wirren-der-irene-diet/">Die Wirren der Irene Diet</a></li>
<li><a href="https://www.info3-magazin.de/wege-aus-dem-hamsterrad/">Wege aus dem Hamsterrad</a></li>
<li><a href="https://www.info3-magazin.de/erstaunliche-vielfalt/">Erstaunliche Vielfalt</a></li>
<li><a href="https://www.info3-magazin.de/ein-deutscher-tarkowski/">Ein deutscher Tarkowski</a></li>
<li><a href="https://www.info3-magazin.de/ein-kosmisches-kammerspiel/">Ein kosmisches Kammerspiel</a></li>
<li><a href="https://www.info3-magazin.de/wie-dagobert-duck/">Wie Dagobert Duck</a></li>
<li><a href="https://www.info3-magazin.de/feuer-am-himmel-heilen-mit-meteoriten/">Feuer am Himmel – Heilen mit Meteoriten</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">November 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/11/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/waldorf-wolf-im-staatlichen-schafspelz/">Waldorf-Wolf im staatlichen Schafspelz?</a></li>
<li><a href="https://www.info3-magazin.de/sinken-ins-ich-bin/">Sinken ins „Ich bin“</a></li>
<li><a href="https://www.info3-magazin.de/der-tod-isst-mit/">Der Tod isst mit</a></li>
<li><a href="https://www.info3-magazin.de/unzufriedene-wala-mitarbeiter/">Unzufriedene Wala-Mitarbeiter?</a></li>
<li><a href="https://www.info3-magazin.de/von-der-intelligibilitaet-des-universums/">Von der Intelligibilität des Universums</a></li>
<li><a href="https://www.info3-magazin.de/eine-vision-von-eur-afrika-albert-camus/">Eine Vision von Eur-Afrika - Albert Camus</a></li>
<li><a href="https://www.info3-magazin.de/von-der-verdraengung-des-menschlichen/">Von der Verdrängung des Menschlichen</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Dezember 2013 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2013/12/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/hilfe-fuer-zwangsgeraeumte-eurythmistin-gesucht/">Hilfe für zwangsgeräumte Eurythmistin gesucht!</a></li>
<li><a href="https://www.info3-magazin.de/ita-wegman-klinik-und-lukas-klinik-fusionieren/">Ita Wegman Klinik und Lukas Klinik fusionieren</a></li>
<li><a href="https://www.info3-magazin.de/maria-hiszpanska-neumann-ein-buch-schicksal/">Maria Hiszpańska-Neumann: ein (Buch-)Schicksal</a></li>
<li><a href="https://www.info3-magazin.de/der-schlichte-mann-aus-buenos-aires/">Der schlichte Mann aus Buenos Aires</a></li>
<li><a href="https://www.info3-magazin.de/fack-ju-goehte-faust/">„Fack ju Göhte“? Faust!</a></li>
<li><a href="https://www.info3-magazin.de/ein-immunsystem-geraet-ins-schwitzen/">Ein „Immunsystem“ gerät ins Schwitzen</a></li>

			</ul>
		</div>
	</div>
	<div class="pane">
		<ul id="month-list-2014" class="tabs month-list">
			<li>	<a  href="https://www.info3-magazin.de/2014/01/">01</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/02/">02</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/03/">03</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/04/">04</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/05/">05</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/06/">06</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/07/">07</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/08/">08</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/09/">09</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/10/">10</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/11/">11</a>	</li><li>	<a  href="https://www.info3-magazin.de/2014/12/">12</a>	</li>
		</ul>
		<div class="pane">
			<h2 class="month-heading">Januar 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/01/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/hickhack-um-das-gute-essen/">Hickhack um das gute Essen</a></li>
<li><a href="https://www.info3-magazin.de/mehr-rueckenwind-fuer-buergerenergie/">Mehr Rückenwind für Bürgerenergie</a></li>
<li><a href="https://www.info3-magazin.de/top-arbeitgeber-dm-und-alnatura/">Top-Arbeitgeber dm und Alnatura</a></li>
<li><a href="https://www.info3-magazin.de/gls-bank-weiter-auf-erfolgskurs/">GLS Bank weiter auf Erfolgskurs</a></li>
<li><a href="https://www.info3-magazin.de/temma-kommt/">„Temma“ kommt</a></li>
<li><a href="https://www.info3-magazin.de/evolve-will-kultur-entwickeln/">„Evolve“ will Kultur entwickeln</a></li>
<li><a href="https://www.info3-magazin.de/inneren-muell-ent-sorgen/">Inneren Müll ent-sorgen</a></li>
<li><a href="https://www.info3-magazin.de/seminar-und-kulturzentren-2014/">Seminar- und Kulturzentren 2014</a></li>
<li><a href="https://www.info3-magazin.de/homoeopathie-soll-von-evidenz-basierter-forschung-ausgeschlossen-werden/">Homöopathie soll von Evidenz-basierter Forschung ausgeschlossen werden</a></li>
<li><a href="https://www.info3-magazin.de/burnout/">Burnout - Neue Kraft schöpfen</a></li>
<li><a href="https://www.info3-magazin.de/vegan-leben-rebellion-am-kochtopf/">Vegan leben - Rebellion am Kochtopf</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Februar 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/02/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/was-heisst-eigentlich-alt/">Was heißt eigentlich alt?</a></li>
<li><a href="https://www.info3-magazin.de/summen-tauschen-gaertnern/">Summen, Tauschen, Gärtnern</a></li>
<li><a href="https://www.info3-magazin.de/anthroposophie-beobachtbar-machen/">Anthroposophie beobachtbar machen</a></li>
<li><a href="https://www.info3-magazin.de/woher-die-erregung/">Woher die Erregung?</a></li>
<li><a href="https://www.info3-magazin.de/kein-menschenbild-mit-oder-ohne-zucker/">Kein Menschenbild mit oder ohne Zucker</a></li>
<li><a href="https://www.info3-magazin.de/warum-hat-rudolf-steiner-eigentlich-kant-so-stark-kritisert/">„Warum hat Rudolf Steiner eigentlich Kant so stark kritisert?“</a></li>
<li><a href="https://www.info3-magazin.de/das-grundeinkommen-kein-heilsversprechen/">Das Grundeinkommen - (k)ein Heilsversprechen</a></li>
<li><a href="https://www.info3-magazin.de/info3-februar-2014-im-paket/">Info3 Februar 2014 im Paket</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">M&auml;rz 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/03/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/kampfansage-aus-eurasien/">Kampfansage aus Eurasien</a></li>
<li><a href="https://www.info3-magazin.de/klare-toene/">Klare Töne</a></li>
<li><a href="https://www.info3-magazin.de/heideggers-versaeumnis/">Heideggers Versäumnis</a></li>
<li><a href="https://www.info3-magazin.de/yoga-als-arbeitsauftrag-fuer-anthroposophen/">Yoga als Arbeitsauftrag für Anthroposophen</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">April 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/04/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/berufsbildung-2014/">Info3 Sonderheft Berufsbildung 2014</a></li>
<li><a href="https://www.info3-magazin.de/ein-teppich-fuer-die-demokratie/">Ein Teppich für die Demokratie!</a></li>
<li><a href="https://www.info3-magazin.de/regionalwert-ag-jetzt-auch-in-hamburg-und-schleswig-holstein/">Regionalwert AG jetzt auch in Hamburg und Schleswig-Holstein</a></li>
<li><a href="https://www.info3-magazin.de/ein-zug-fuer-die-erde/">Ein Zug für die Erde!</a></li>
<li><a href="https://www.info3-magazin.de/genossen-geben-auf/">Genossen geben auf</a></li>
<li><a href="https://www.info3-magazin.de/die-liebe-der-zukunft/">Die Liebe der Zukunft</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Mai 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/05/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/israel-kabbala-meets-theo-anthroposophie/">Israel: Kabbala meets Theo-/Anthroposophie</a></li>
<li><a href="https://www.info3-magazin.de/anthroposophie-als-erfuellung-des-deutschen-idealismus/">Anthroposophie als Erfüllung des Deutschen Idealismus?</a></li>
<li><a href="https://www.info3-magazin.de/unsterblichkeit-im-internet/">Unsterblichkeit im Internet</a></li>
<li><a href="https://www.info3-magazin.de/anthroposophen-in-der-ns-zeit/">Anthroposophen in der NS-Zeit</a></li>
<li><a href="https://www.info3-magazin.de/moral-ist-machbar/">Moral ist machbar</a></li>
<li><a href="https://www.info3-magazin.de/danke-manuela-schwesig/">Danke, Manuela Schwesig!</a></li>
<li><a href="https://www.info3-magazin.de/schluss-mit-dem-pisa-regime/">Schluss mit dem „PISA-Regime“!</a></li>
<li><a href="https://www.info3-magazin.de/heuschnupfen-alle-jahre-wieder/">Heuschnupfen - alle Jahre wieder?</a></li>
<li><a href="https://www.info3-magazin.de/die-geldverbesserer/">Die Geldverbesserer</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juni 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/06/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/gesunde-ernaehrung-eigentlich-einfach/">Gesunde Ernährung - eigentlich einfach</a></li>
<li><a href="https://www.info3-magazin.de/pop-saengerin-spendet-gage-fuer-anthroposophisches-armutsprojekt-in-sao-paulo/">Pop-Sängerin spendet Gage für anthroposophisches Armutsprojekt in Sao Paulo</a></li>
<li><a href="https://www.info3-magazin.de/herbstakademie-frankfurt-als-dauerhafte-institution-gegruendet/">"Herbstakademie Frankfurt" als dauerhafte Institution gegründet</a></li>
<li><a href="https://www.info3-magazin.de/aber-ja-waldorf-darf-fussball/">Aber ja: Waldorf darf Fußball!</a></li>
<li><a href="https://www.info3-magazin.de/ausflug-zu-den-anfaengen/">Ausflug zu den Anfängen</a></li>
<li><a href="https://www.info3-magazin.de/einkehr-wirtschaft-bildung/">Einkehr, Wirtschaft, Bildung</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juli 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/07/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/antwort-an-einen-deutschen-freund/">Antwort an einen deutschen Freund</a></li>
<li><a href="https://www.info3-magazin.de/generationenkrieg-im-treppenhaus/">Generationenkrieg im Treppenhaus</a></li>
<li><a href="https://www.info3-magazin.de/kunst-auf-zeit-kaetzchen507/">Kunst auf Zeit: Kätzchen507</a></li>
<li><a href="https://www.info3-magazin.de/russland-ukraine-wir/">Russland, die Ukraine und wir</a></li>
<li><a href="https://www.info3-magazin.de/stimmungsbericht-vom-maidan/">"Es ist real – sehr real sogar"</a></li>
<li><a href="https://www.info3-magazin.de/aus-dem-osten/">"Aus dem Osten ist noch nie etwas Gutes gekommen"</a></li>
<li><a href="https://www.info3-magazin.de/euromaidan/">Euromaidan - die Sicht unserer slawischen Nachbarn</a></li>
<li><a href="https://www.info3-magazin.de/ein-keim-fuer-die-zukunft/">Ein Keim für die Zukunft</a></li>
<li><a href="https://www.info3-magazin.de/endlich-eine-eigene-zukunft/">Endlich eine eigene Zukunft</a></li>
<li><a href="https://www.info3-magazin.de/man-lacht-weil-man-sonst-weinen-wuerde/">"Man lacht, weil man sonst weinen würde"</a></li>
<li><a href="https://www.info3-magazin.de/die-eritreer-rauben-uns-den-schlaf/">Die Eritreer rauben uns den Schlaf</a></li>
<li><a href="https://www.info3-magazin.de/das-ist-anthroposophie/">Endlich wieder da: Das ist Anthroposophie!</a></li>
<li><a href="https://www.info3-magazin.de/mogli-die-macht-der-marke/">Mogli – die Macht der Marke</a></li>
<li><a href="https://www.info3-magazin.de/zeit-fuer-einen-neuen-generationenvertrag/">Zeit für einen neuen Generationenvertrag</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">August 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/08/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/ich-will-dass-mein-land-ein-rechtsstaat-wird/">Ich will dass mein Land ein Rechtsstaat wird</a></li>
<li><a href="https://www.info3-magazin.de/hans-buechenbacher-zum-gedaechtnis/">Hans Büchenbacher zum Gedächtnis</a></li>
<li><a href="https://www.info3-magazin.de/eurythmy-is-it/">Eurythmy is it!</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">September 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/09/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/stillen-tut-gut/">Stillen tut gut!</a></li>
<li><a href="https://www.info3-magazin.de/norddeutschland-reichsbuerger-auf-dem-vormarsch/">Norddeutschland: „Reichsbürger“ auf dem Vormarsch?</a></li>
<li><a href="https://www.info3-magazin.de/in-verbundenheit-geboren-zur-freiheit-berufen/">In Verbundenheit geboren. Zur Freiheit berufen.</a></li>
<li><a href="https://www.info3-magazin.de/spitzwegerich-alte-heilpflanze-mit-zukunft/">Spitzwegerich – alte Heilpflanze mit Zukunft</a></li>
<li><a href="https://www.info3-magazin.de/soziale-banken-voll-auf-kurs/">Soziale Banken voll auf Kurs</a></li>
<li><a href="https://www.info3-magazin.de/wie-wohlstand-ohne-wachstum-geht/">Wie Wohlstand ohne Wachstum geht</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Oktober 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/10/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/fuer-transparente-information-beim-thema-organspende/">Für transparente Information beim Thema Organspende</a></li>
<li><a href="https://www.info3-magazin.de/ein-musikalischer-einweihungsweg/">Ein musikalischer Einweihungsweg</a></li>
<li><a href="https://www.info3-magazin.de/aurobindo-und-steiner-integraler-yoga-und-anthroposophie/">Aurobindo und Steiner - Integraler Yoga und Anthroposophie</a></li>
<li><a href="https://www.info3-magazin.de/schluss-mit-den-sonderwelten/">„Schluss mit den Sonderwelten“?</a></li>
<li><a href="https://www.info3-magazin.de/voellig-losgeloest-in-hoeheren-welten/">Völlig losgelöst in Höheren Welten</a></li>
<li><a href="https://www.info3-magazin.de/bis-ins-dritte-und-vierte-glied/">„Bis ins dritte und vierte Glied“</a></li>
<li><a href="https://www.info3-magazin.de/freiheit-und-das-prinzip-verantwortung/">Freiheit und das Prinzip Verantwortung</a></li>
<li><a href="https://www.info3-magazin.de/inklusiv-in-bewegung/">Inklusiv in Bewegung</a></li>
<li><a href="https://www.info3-magazin.de/aus-der-zukunft-sprechen/">Aus der Zukunft sprechen</a></li>
<li><a href="https://www.info3-magazin.de/im-austausch-bleiben/">Im Austausch bleiben</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">November 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/11/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/wo-ist-der-fluss/">„Wo ist der Fluss?“</a></li>
<li><a href="https://www.info3-magazin.de/dm-drogeriemarkt-auf-konfrontationskurs/">dm-Drogeriemarkt auf Konfrontationskurs?</a></li>
<li><a href="https://www.info3-magazin.de/altern-impulse-aus-der-zukunft/">Altern – Impulse aus der Zukunft</a></li>
<li><a href="https://www.info3-magazin.de/brasilien-mit-der-seele-suchen-und-mit-der-waldorfpaedaogik/">Brasilien mit der Seele suchen - und mit der Waldorfpädaogik</a></li>
<li><a href="https://www.info3-magazin.de/erste-professur-fuer-anthroposophie/">Erste Professur für Anthroposophie</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Dezember 2014 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2014/12/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/evolution-in-universum-leben-und-bewusstsein/">Evolution in Universum, Leben und Bewusstsein</a></li>
<li><a href="https://www.info3-magazin.de/neu-verlagswebsite-und-shop/">Neu: Verlagswebsite und Shop</a></li>
<li><a href="https://www.info3-magazin.de/der-hauptfeind-ist-england/">„Der Hauptfeind ist England“</a></li>
<li><a href="https://www.info3-magazin.de/karl-werner-kieffer-preis-fuer-albert-fink/">Karl-Werner Kieffer-Preis für Albert Fink</a></li>
<li><a href="https://www.info3-magazin.de/geben-sie-kredit/">Geben Sie Kredit!</a></li>
<li><a href="https://www.info3-magazin.de/hier-kriegt-jeder-mensch-kredit/">Hier kriegt jeder Mensch Kredit</a></li>

			</ul>
		</div>
	</div>
	<div class="pane">
		<ul id="month-list-2015" class="tabs month-list">
			<li>	<a  href="https://www.info3-magazin.de/2015/01/">01</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/02/">02</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/03/">03</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/04/">04</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/05/">05</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/06/">06</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/07/">07</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/08/">08</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/09/">09</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/10/">10</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/11/">11</a>	</li><li>	<a  href="https://www.info3-magazin.de/2015/12/">12</a>	</li>
		</ul>
		<div class="pane">
			<h2 class="month-heading">Januar 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/01/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/wenn-dichtung-wahr-wird/">Wenn Dichtung wahr wird</a></li>
<li><a href="https://www.info3-magazin.de/aufklaerung-ueber-den-rechten-rand/">Waldorfschulen klären über Reichsbürger auf</a></li>
<li><a href="https://www.info3-magazin.de/grenzueberschreitungen-vorbeugen/">Grenzüberschreitungen vorbeugen</a></li>
<li><a href="https://www.info3-magazin.de/grundeinkommens-vordenker-bernard-maris-unter-den-mordopfern/">Grundeinkommens-Vordenker Bernard Maris unter den Mordopfern</a></li>
<li><a href="https://www.info3-magazin.de/samen-in-die-herzen-saeen/">"Samen in die Herzen säen"</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Februar 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/02/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/allahu-akbar/">Allāhu akbar</a></li>
<li><a href="https://www.info3-magazin.de/als-zaehlte-ich-in-der-menschheit-nicht-mehr/">„... als zählte ich in der Menschheit nicht mehr“</a></li>
<li><a href="https://www.info3-magazin.de/anthroposophische-medizin-gegen-impfzwang/">Anthroposophische Medizin gegen Impfzwang</a></li>
<li><a href="https://www.info3-magazin.de/wie-haeltst-du-es-mit-der-altersvorsorge/">„Wie hältst Du es mit der Altersvorsorge?“</a></li>
<li><a href="https://www.info3-magazin.de/viel-gutes/">Viel Gutes!</a></li>
<li><a href="https://www.info3-magazin.de/verbindung-im-grossen-wurf/">Verbindung im großen Wurf</a></li>
<li><a href="https://www.info3-magazin.de/kaffee-genuss-aus-katzenkot/">Kaffee-Genuss aus Katzenkot</a></li>
<li><a href="https://www.info3-magazin.de/krankheit-als-gast-empfangen/">Krankheit als Gast empfangen</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">M&auml;rz 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/03/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/mein-freund-ist-tot/">Mein Freund ist tot</a></li>
<li><a href="https://www.info3-magazin.de/handlungsreduzierte-schwermut/">Handlungsreduzierte Schwermut</a></li>
<li><a href="https://www.info3-magazin.de/4-frankfurter-geldkongress-am-18-april-201/">4. Frankfurter Geldkongress am 18. April 201</a></li>
<li><a href="https://www.info3-magazin.de/lebensbilder-gegen-die-angst/">Lebensbilder gegen die Angst</a></li>
<li><a href="https://www.info3-magazin.de/info3-auf-der-leipziger-buchmesse/">Info3 auf der Leipziger Buchmesse</a></li>
<li><a href="https://www.info3-magazin.de/unter-wortspielgefaehrten/">Unter Wortspielgefährten</a></li>
<li><a href="https://www.info3-magazin.de/geistige-entwicklung-und-wuerde-im-leiden/">Geistige Entwicklung und Würde im Leiden</a></li>
<li><a href="https://www.info3-magazin.de/beuys-staubfrei/">Beuys, staubfrei</a></li>
<li><a href="https://www.info3-magazin.de/inklusion-arbeit-plus-liebe/">Inklusion = Arbeit plus Liebe</a></li>
<li><a href="https://www.info3-magazin.de/samen-in-die-herzen-saeen-2/">Samen in die Herzen säen</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">April 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/04/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/hilfe-fuer-nepal/">Hilfe für Nepal</a></li>
<li><a href="https://www.info3-magazin.de/weniger-arbeit-mehr-leben/">Weniger Arbeit, mehr Leben</a></li>
<li><a href="https://www.info3-magazin.de/das-geheime-buch/">Das geheime Buch</a></li>
<li><a href="https://www.info3-magazin.de/hoffnung-fuer-aegypten/">Hoffnung für Ägypten</a></li>
<li><a href="https://www.info3-magazin.de/jetzt-aber-mal-klartext/">Jetzt aber mal Klartext!</a></li>
<li><a href="https://www.info3-magazin.de/historisch-fremd-und-jetzt-nah/">Historisch fremd und jetzt nah</a></li>
<li><a href="https://www.info3-magazin.de/berufsbildung-2015/">Info3 Sonderheft Berufsbildung 2015</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Mai 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/05/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/stelldichein-der-schraegen-voegel/">Stelldichein der schrägen Vögel</a></li>
<li><a href="https://www.info3-magazin.de/bald-nato-panzer-vorm-goetheanum/">Bald Nato-Panzer vorm Goetheanum?</a></li>
<li><a href="https://www.info3-magazin.de/besser-meditieren-mit-der-app-7mind/">Besser meditieren mit der App „7Mind“</a></li>
<li><a href="https://www.info3-magazin.de/hier-bleibt-das-kaelbchen-bei-der-mutter/">Hier bleibt das Kälbchen bei der Mutter</a></li>
<li><a href="https://www.info3-magazin.de/lasst-uns-auch-so-ein-schauspiel-geben/">„Lasst uns auch so ein Schauspiel geben!“</a></li>
<li><a href="https://www.info3-magazin.de/wir-sind-alle-kriegsenkel/">Wir sind alle Kriegsenkel</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juni 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/06/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/die-menschliche-seele-zwischen-welt-krisen-und-welt-liebe/">Die menschliche Seele zwischen Welt-Krisen und Welt-Liebe</a></li>
<li><a href="https://www.info3-magazin.de/den-eigenwillen-wecken/">Den Eigenwillen wecken</a></li>
<li><a href="https://www.info3-magazin.de/nur-gemeinsam-sind-wir-gluecklich/">Nur gemeinsam sind wir glücklich</a></li>
<li><a href="https://www.info3-magazin.de/das-achte-metall-vom-geheimnis-des-antimon/">Das Achte Metall – vom Geheimnis des Antimon</a></li>
<li><a href="https://www.info3-magazin.de/mit-den-augen-der-kunst/">Mit den Augen der Kunst</a></li>
<li><a href="https://www.info3-magazin.de/schluss-mit-dem-schulterschluss/">Schluss mit dem Schulterschluss?</a></li>
<li><a href="https://www.info3-magazin.de/flucht-braucht-wege/">Flucht braucht Wege</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juli 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/07/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/schattenfangen/">Schattenfangen</a></li>
<li><a href="https://www.info3-magazin.de/kreuzfahrt-mit-eurythmistin-und-sprachgestalter/">Kreuzfahrt mit Eurythmistin und Sprachgestalter</a></li>
<li><a href="https://www.info3-magazin.de/er-wird-doch-noch-fragen-duerfen/">Er wird doch noch fragen dürfen</a></li>
<li><a href="https://www.info3-magazin.de/aktualitaetsterrorismus-ueber-erregungs-brennpunkte/">Aktualitätsterrorismus über Erregungs-Brennpunkte</a></li>
<li><a href="https://www.info3-magazin.de/botschafter-einer-besseren-welt/">Botschafter einer besseren Welt</a></li>
<li><a href="https://www.info3-magazin.de/ortstermin-am-nadeloehr/">Ortstermin am „Nadelöhr“</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">August 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/08/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/health-claims-das-geschaeft-mit-gesundheitsaussagen-auf-lebensmitteln/">Health Claims – das Geschäft mit Gesundheitsaussagen auf Lebensmitteln</a></li>
<li><a href="https://www.info3-magazin.de/wenn-unsere-seele-die-gene-veraendert/">Wenn unsere Seele die Gene verändert</a></li>
<li><a href="https://www.info3-magazin.de/familien-schluss-mit-den-luegen/">Familien: Schluss mit den Lügen!</a></li>
<li><a href="https://www.info3-magazin.de/einlassen-auf-das-unerwartete/">Einlassen auf das Unerwartete</a></li>
<li><a href="https://www.info3-magazin.de/kopflos-in-die-vegane-challange/">Kopflos in die vegane Challenge</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">September 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/09/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/familie-auf-wendekurs-ein-vater-setzt-segel/">Familie auf Wendekurs – ein Vater setzt Segel</a></li>
<li><a href="https://www.info3-magazin.de/gemeinsam-in-entwicklung-faust-inklusiv/">Gemeinsam in Entwicklung: Faust, inklusiv</a></li>
<li><a href="https://www.info3-magazin.de/sich-selber-lieben/">Sich selber lieben? </a></li>
<li><a href="https://www.info3-magazin.de/zeige-deine-wunde/">"Zeige deine Wunde"</a></li>
<li><a href="https://www.info3-magazin.de/ich-musste-neben-toten-schlafen/">„Ich musste neben Toten schlafen“</a></li>
<li><a href="https://www.info3-magazin.de/die-menschen-halten-das-einfach-nicht-mehr-aus/">„Die Menschen halten das einfach nicht mehr aus“</a></li>
<li><a href="https://www.info3-magazin.de/etwas-tun-gegen-den-schmerz-in-der-brust/">Etwas tun gegen den Schmerz in der Brust</a></li>
<li><a href="https://www.info3-magazin.de/deutschland-muss-flexibler-werden/">Deutschland muss flexibler werden!</a></li>
<li><a href="https://www.info3-magazin.de/der-weg-war-weit-und-wird-weit-bleiben/">Der Weg war weit und wird weit bleiben</a></li>
<li><a href="https://www.info3-magazin.de/diagnose-behinderung-und-dann/">Diagnose "Behinderung" - und dann?</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Oktober 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/10/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/causa-kermani/">Causa Kermani</a></li>
<li><a href="https://www.info3-magazin.de/waldorfkindergarten-ein-kleiner-wegweiser-fuer-suchende/">Waldorfkindergarten - ein kleiner Wegweiser für Suchende</a></li>
<li><a href="https://www.info3-magazin.de/wer-einmal-in-einen-shitstorm-geraet-der-kann-was-erleben/">Wer einmal in einen Shitstorm gerät, der kann was erleben</a></li>
<li><a href="https://www.info3-magazin.de/traeumen-auf-der-mondblumenwiese/">Träumen auf der Mondblumenwiese</a></li>
<li><a href="https://www.info3-magazin.de/nicht-zu-frueh-zur-schule/">Nicht zu früh zur Schule</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">November 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/11/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/heisse-suppe-und-viel-liebe/">Heiße Suppe und viel Liebe</a></li>
<li><a href="https://www.info3-magazin.de/6504-2/">Stauffer-Medaille für Ibrahim Abouleish</a></li>
<li><a href="https://www.info3-magazin.de/wer-einen-menschen-toetet-ist-wie-einer-der-die-ganze-menschheit-getoetet-haette/">„Wer einen Menschen tötet, ist wie einer, der die ganze Menschheit getötet hätte.“</a></li>
<li><a href="https://www.info3-magazin.de/das-murmeln-der-auguste-deter/">Das Murmeln der Auguste Deter</a></li>
<li><a href="https://www.info3-magazin.de/standing-ovations-fuer-inklusives-faust-projekt/">Standing Ovations für inklusives Faust-Projekt</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Dezember 2015 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2015/12/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/seminar-und-kulturzentren-2016/">Seminar- und Kulturzentren 2016</a></li>
<li><a href="https://www.info3-magazin.de/in-der-regel-sind-wir-nicht-regelfall-sondern-individuen/">„In der Regel sind wir nicht Regelfall, sondern Individuen“</a></li>
<li><a href="https://www.info3-magazin.de/schilddruesenerkrankungen-auf-dem-vormarsch/">Schilddrüsenerkrankungen auf dem Vormarsch</a></li>
<li><a href="https://www.info3-magazin.de/der-ist-befreit-von-allem-streit/"> „… der ist befreit von allem Streit“</a></li>
<li><a href="https://www.info3-magazin.de/friedensnobelpreis-fuer-den-tunesischen-dialog/">Friedensnobelpreis für den Tunesischen Dialog</a></li>

			</ul>
		</div>
	</div>
	<div class="pane">
		<ul id="month-list-2016" class="tabs month-list">
			<li>	<a  href="https://www.info3-magazin.de/2016/01/">01</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/02/">02</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/03/">03</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/04/">04</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/05/">05</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/06/">06</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/07/">07</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/08/">08</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/09/">09</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/10/">10</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/11/">11</a>	</li><li>	<a  href="https://www.info3-magazin.de/2016/12/">12</a>	</li>
		</ul>
		<div class="pane">
			<h2 class="month-heading">Januar 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/01/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/achberg-treffen/">Gründung des Internationalen Kulturzentrums Achberg</a></li>
<li><a href="https://www.info3-magazin.de/jeder-mensch-ein-eurythmist/">Jeder Mensch ein Eurythmist</a></li>
<li><a href="https://www.info3-magazin.de/kinderwunsch-auf-eis-gelegt/">Kinderwunsch auf Eis gelegt</a></li>
<li><a href="https://www.info3-magazin.de/die-rueckkehr-der-gluehbirne/">Die Rückkehr der Glühbirne</a></li>
<li><a href="https://www.info3-magazin.de/helfen-im-geiste-hoelderlins/">Helfen im Geiste Hölderlins</a></li>
<li><a href="https://www.info3-magazin.de/zum-30-todestag-von-joseph-beuys-eine-buchauswahl/">Zum 30. Todestag von Joseph Beuys – eine Buchauswahl</a></li>
<li><a href="https://www.info3-magazin.de/ein-deutsches-leben/">Ein deutsches Leben</a></li>
<li><a href="https://www.info3-magazin.de/angst-vor-dem-mob/">Angst vor dem Mob?</a></li>
<li><a href="https://www.info3-magazin.de/ueber-den-tod-hinaus/">Über den Tod hinaus</a></li>
<li><a href="https://www.info3-magazin.de/mehr-licht-2/">Mehr Licht!</a></li>
<li><a href="https://www.info3-magazin.de/resilienz-alles-kein-problem/">Resilienz – alles kein Problem?</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Februar 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/02/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/info3-buecher-podcasts/">Info3 Bücher-Podcasts</a></li>
<li><a href="https://www.info3-magazin.de/goetz-werner-und-goetz-rehn-versoehnen-sich/">Götz Werner und Götz Rehn versöhnen sich</a></li>
<li><a href="https://www.info3-magazin.de/ostern-alle-tage/">Ostern alle Tage!</a></li>
<li><a href="https://www.info3-magazin.de/vegetarisch-von-herzen/">Vegetarisch von Herzen</a></li>
<li><a href="https://www.info3-magazin.de/eine-bauhuette-als-antwort-auf-brandstiftung/">Eine Bauhütte als Antwort auf Brandstiftung</a></li>
<li><a href="https://www.info3-magazin.de/wie-frei-sind-wir/">Wie frei sind wir?</a></li>
<li><a href="https://www.info3-magazin.de/es-geht-um-die-befreiung-der-erde/"> „Es geht um die Befreiung der Erde”</a></li>
<li><a href="https://www.info3-magazin.de/6725-2/">Wolken am Horizont?</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">M&auml;rz 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/03/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/flickwerk-oder-kunstwerk/">Flickwerk oder Kunstwerk?</a></li>
<li><a href="https://www.info3-magazin.de/rundtische-webrahmen-und-andere-haltekraefte/">Rundtische, Webrahmen und andere Haltekräfte</a></li>
<li><a href="https://www.info3-magazin.de/generationswechsel-vom-loslassen-und-aufgreifen/">Generationswechsel: Vom Loslassen und Aufgreifen</a></li>
<li><a href="https://www.info3-magazin.de/menschen-weisheit-spekulationen/">Menschen, Weisheit, Spekulationen</a></li>
<li><a href="https://www.info3-magazin.de/abziehende-goetzengewitter/">Abziehende Götzengewitter</a></li>
<li><a href="https://www.info3-magazin.de/gebraucht-zu-werden-macht-gluecklich/">„Gebraucht zu werden macht glücklich“</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">April 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/04/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/morgen-um-mitternacht-steiner-ohne-theosophie/">Morgen um Mitternacht - Steiner ohne Theosophie</a></li>
<li><a href="https://www.info3-magazin.de/oeko-saatgut-verantwortung-statt-eigentum/">Öko-Saatgut: Verantwortung statt Eigentum</a></li>
<li><a href="https://www.info3-magazin.de/die-wut-denker/">Die Wut-Denker</a></li>
<li><a href="https://www.info3-magazin.de/mit-cusanus-gegen-den-sachzwang-des-marktes/">Mit Cusanus gegen den Sachzwang des Marktes</a></li>
<li><a href="https://www.info3-magazin.de/ganz-schoen-bunt/">Ganz schön bunt!</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Mai 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/05/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/die-not-des-anderen-zu-seiner-sache-machen/">Die Not des Anderen zu seiner Sache machen</a></li>
<li><a href="https://www.info3-magazin.de/das-ende-des-nationalstaats/">Das Ende des Nationalstaats</a></li>
<li><a href="https://www.info3-magazin.de/faust-entruempelt/">Faust, entrümpelt</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juni 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/06/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/info3-beteiligt-sich-an-spielcontainer-fuer-fluechtlingsunterkunft/">Info3 beteiligt sich an Spielcontainer für Flüchtlingsunterkunft</a></li>
<li><a href="https://www.info3-magazin.de/what-moves-you-ein-sommer-eurythmie/">WHAT MOVES YOU: ein Sommer Eurythmie</a></li>
<li><a href="https://www.info3-magazin.de/integrative-medizin-als-brueckenbauer/">Integrative Medizin als Brückenbauer</a></li>
<li><a href="https://www.info3-magazin.de/ein-djihad-fuer-den-verstand/">Ein Djihad für den Verstand</a></li>
<li><a href="https://www.info3-magazin.de/die-mistel-heilpflanze-mit-antitendenz/">Die Mistel – Heilpflanze mit „Antitendenz“</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Juli 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/07/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/die-sozialste-frage-der-welt/">DIE SOZIALSTE FRAGE DER WELT</a></li>
<li><a href="https://www.info3-magazin.de/liebe-die-zur-einheit-fuehrt-mystik-im-islam-erleben/">LIEBE, DIE ZUR EINHEIT FÜHRT – MYSTIK IM ISLAM ERLEBEN</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">August 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/08/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/berliner-sommer-zauber/">Berliner Sommer-Zauber</a></li>
<li><a href="https://www.info3-magazin.de/es-handelt-sich-darum-das-gute-ueberall-zu-finden/">„ES HANDELT SICH DARUM, DAS GUTE ÜBERALL ZU FINDEN“</a></li>
<li><a href="https://www.info3-magazin.de/info3-sucht-verstaerkung/">INFO3 SUCHT VERSTÄRKUNG</a></li>
<li><a href="https://www.info3-magazin.de/atmosferien/">ATMOSFERIEN</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">September 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/09/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/heimliche-helden-gipfeltreffen-fuer-friedensstifter/">Heimliche Helden – Gipfeltreffen für Friedensstifter</a></li>
<li><a href="https://www.info3-magazin.de/auch-als-philosoph-ein-zeitgenosse/">„Auch als Philosoph ein Zeitgenosse“</a></li>
<li><a href="https://www.info3-magazin.de/trump-und-clint-on/">Trump und Clint - on!</a></li>
<li><a href="https://www.info3-magazin.de/der-prophet-in-berlin/">Der Prophet in Berlin</a></li>
<li><a href="https://www.info3-magazin.de/abtreiben-oder-nicht-abtreiben/">Abtreiben oder nicht abtreiben?</a></li>
<li><a href="https://www.info3-magazin.de/den-islam-verstehen/">Den Islam verstehen</a></li>
<li><a href="https://www.info3-magazin.de/integrationsalbtraum-zum-anfassen/">„Integrationsalbtraum zum Anfassen“</a></li>
<li><a href="https://www.info3-magazin.de/comeback-von-alnatura-bei-mueller-drogeriemarkt/">Comeback von Alnatura bei Müller Drogeriemarkt</a></li>
<li><a href="https://www.info3-magazin.de/debatte/">wie umgehen mit rechten Tendenzen an Waldorfschulen - eine Debatte</a></li>
<li><a href="https://www.info3-magazin.de/waldorfschulen-in-suedafrika-kritisch-gesehen/">Waldorfschulen in Südafrika – kritisch gesehen</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Oktober 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/10/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/wie-inmitten-des-leids-geistiges-erstrahlen-kann/">Wie inmitten des Leids Geistiges erstrahlen kann</a></li>
<li><a href="https://www.info3-magazin.de/trauer-nach-suizid-ist-gelebte-liebe/">Trauer nach Suizid ist gelebte Liebe</a></li>
<li><a href="https://www.info3-magazin.de/wesentlich-werden/">Wesentlich werden</a></li>
<li><a href="https://www.info3-magazin.de/zurueck-in-die-zukunft/">Zurück in die Zukunft?</a></li>
<li><a href="https://www.info3-magazin.de/wachsen-aus-scheitern/">Wachsen aus Scheitern</a></li>
<li><a href="https://www.info3-magazin.de/das-geheimnis-edler-steine/">Das Geheimnis edler Steine</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">November 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/11/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/vom-kinde-lernen/">„Vom Kinde lernen“</a></li>
<li><a href="https://www.info3-magazin.de/die-aera-der-neo-despoten/">Die Ära der Neo-Despoten</a></li>
<li><a href="https://www.info3-magazin.de/lernen-wie-medien-funktionieren/">Lernen, wie Medien funktionieren</a></li>
<li><a href="https://www.info3-magazin.de/die-zukunft-ist-republikanisch/">Die Zukunft ist republikanisch</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Dezember 2016 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2016/12/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/anschlag-auf-die-wirklichkeit/">Anschlag auf die Wirklichkeit</a></li>
<li><a href="https://www.info3-magazin.de/soziale-und-antisoziale-netzwerke/">Soziale und antisoziale Netzwerke</a></li>
<li><a href="https://www.info3-magazin.de/punktlandung-in-bonn/">Punktlandung in Bonn</a></li>
<li><a href="https://www.info3-magazin.de/everything-is-ok-now/">Everything is ok now!</a></li>

			</ul>
		</div>
	</div>
	<div class="pane">
		<ul id="month-list-2017" class="tabs month-list">
			<li>	<a  href="https://www.info3-magazin.de/2017/01/">01</a>	</li><li>	<a  href="https://www.info3-magazin.de/2017/02/">02</a>	</li><li>	<a  href="https://www.info3-magazin.de/2017/03/">03</a>	</li><li>	<a  href="https://www.info3-magazin.de/2017/04/">04</a>	</li><li>	<a  href="https://www.info3-magazin.de/2017/05/">05</a>	</li><li>		<span class="empty-month">06</span></li><li>		<span class="empty-month">07</span></li><li>		<span class="empty-month">08</span></li><li>		<span class="empty-month">09</span></li><li>		<span class="empty-month">10</span></li><li>		<span class="empty-month">11</span></li><li>		<span class="empty-month">12</span></li>
		</ul>
		<div class="pane">
			<h2 class="month-heading">Januar 2017 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2017/01/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/vor-den-touristenbussen/">Vor den Touristenbussen</a></li>
<li><a href="https://www.info3-magazin.de/die-stadt-der-gegensaetze/">Die Stadt der Gegensätze</a></li>
<li><a href="https://www.info3-magazin.de/gegen-das-dogma-vom-ding-an-sich/">Gegen das Dogma vom „Ding an sich“</a></li>
<li><a href="https://www.info3-magazin.de/autos-die-mit-menschen-fahren/">Autos, die mit Menschen fahren</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Februar 2017 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2017/02/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/der-schatten-neben-trump/">Der Schatten neben Trump</a></li>
<li><a href="https://www.info3-magazin.de/von-der-demokratie-zur-tyrannei/">Von der Demokratie zur Tyrannei</a></li>
<li><a href="https://www.info3-magazin.de/berufsbildung/">Sonderheft Berufswege 2017</a></li>
<li><a href="https://www.info3-magazin.de/eine-neue-natur-aus-geistiger-uebernatur-schaffen/">„Eine neue Natur aus geistiger Übernatur schaffen“</a></li>
<li><a href="https://www.info3-magazin.de/leitwolf-gesucht/">Leitwolf gesucht</a></li>
<li><a href="https://www.info3-magazin.de/bio-dyn-trifft-vegan/">Bio-dyn trifft vegan</a></li>
<li><a href="https://www.info3-magazin.de/russland-verstehen/">Russland verstehen</a></li>
<li><a href="https://www.info3-magazin.de/grundbetrag-wird-von-kunden-positiv-aufgenommen/">Grundbetrag wird von Kunden positiv aufgenommen</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">M&auml;rz 2017 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2017/03/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/feindbild-freiheit/">Feindbild Freiheit</a></li>
<li><a href="https://www.info3-magazin.de/das-trauma-ist-ein-begleiter-des-fremdlings/">Das Trauma ist ein Begleiter des Fremdlings</a></li>
<li><a href="https://www.info3-magazin.de/mystische-brutalitaet/">Mystische Brutalität</a></li>
<li><a href="https://www.info3-magazin.de/so-gehen-heldengeschichten/">So gehen Heldengeschichten!</a></li>
<li><a href="https://www.info3-magazin.de/weltgeist-first/">Weltgeist first!</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">April 2017 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2017/04/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/gruenkraft-gedanken-zum-tag-der-erde/">Grünkraft - Gedanken zum Tag der Erde</a></li>
<li><a href="https://www.info3-magazin.de/intimitaet/">Intimität</a></li>
<li><a href="https://www.info3-magazin.de/ein-deutscher-prophet/">Ein deutscher Prophet</a></li>

			</ul>
		</div>
		<div class="pane">
			<h2 class="month-heading">Mai 2017 <span class="month-archive-link">( <a href="https://www.info3-magazin.de/2017/05/">Komplettes Archiv anzeigen</a> )</span></h2>
			<ul class="archive-list">
				<li><a href="https://www.info3-magazin.de/beuys-im-21-jahrhundert/">Beuys im 21. Jahrhundert</a></li>
<li><a href="https://www.info3-magazin.de/es-lebe-die-europaeische-republik/">Es lebe die europäische Republik!</a></li>
<li><a href="https://www.info3-magazin.de/die-sakralitaet-der-person/">Die Sakralität der Person</a></li>
<li><a href="https://www.info3-magazin.de/steiners-soziale-dreigliederung-idee-ideologie-und-buerde/">Steiners soziale Dreigliederung – Idee, Ideologie und Bürde</a></li>
<li><a href="https://www.info3-magazin.de/jeder-mensch-ein-unternehmer/">„Jeder Mensch ein Unternehmer“</a></li>
<li><a href="https://www.info3-magazin.de/langzeitdoku-ueber-waldorfpaedagogik/">Glücksfall für die Waldorf-Welt</a></li>

			</ul>
		</div>
	</div>
</div>
      		</div>   -->
        </div>       
  		</div>
  	</div><!-- #content -->
  
  </div><!-- #primary -->
  

	</div><!-- #main -->
  </div><!-- #wrap -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="footwrap">
			<div class="clear"></div>
			<div id="footleft" class="footcontainer">
					<div id="secondary" class="widget-area" role="complementary">
    <div id="text-22" class="footerwidget widget_text">			<div class="textwidget"><br><h6><a href="/impressum" target="_blank">Impressum</a> | <a href="/agb" target="_blank">AGB</a></h6>
<br>
Info3 Verlagsgesellschaft <br>
Brüll & Heisterkamp KG<br>
a-typische Mitarbeiter-KG<br>
<br>
Sitz: Frankfurt am Main<br>
Handelsregister: Frankfurt am Main, <br>
HRA 2850<br>
Persönlich haftende Gesellschafter:<br>
Ramon Brüll, Jens Heisterkamp<br>
USt-ID-Nr.: DE 111 999 318<br><br>

<b>Adresse:</b>
<br>
Kirchgartenstr. 1<br>
DE-60439 Frankfurt/Main<br>
Fax: +49-(0)69-584616<br>
<br>
Die Ansprechpartner in den verschiedenen Abteilungen finden Sie auf der Seite <b><a href="/kontakt/">Kontakt</a></b>.</div>
		</div>	</div><!-- #secondary -->			</div>
			<div id="footmid" class="footcontainer">
					<div id="secondary" class="widget-area" role="complementary">
    <div id="text-23" class="footerwidget widget_text">			<div class="textwidget"><br><h6>Redaktion</h6>
<br>
Dr. Jens Heisterkamp, Laura Krautkrämer<br>
unter ständiger Mitarbeit von<br>
Dr. Silke Kirch (Gesellschaft)<br>
Dr. med. Frank Meyer (Gesundheit)<br>
Online-Redaktion: Felix Hau (V.i.S.d.P.)
<br><br>
<h6>Weitere Angebote</h6>
<br>
<a href="http://www.info3-verlag.de/" target="_blank">Verlagswebsite / Shop</a><br>
<a href="http://www.adressenverzeichnis-anthroposophie.de/" target="_blank">Adressenverzeichnis Anthroposophie</a><br>
<a href="http://www.klartext-manufaktur.de/" target="_blank">Klartext Manufaktur – Büro für Kommunikation</a><br><br>

<h6>Kooperationen</h6>
<br>
<a href="http://www.kultradio.eu/" target="_blank">Kultradio</a><br>
<a href="http://www.herbstakademiefrankfurt.de/" target="_blank">Herbstakademie Frankfurt</a><br></div>
		</div>	</div><!-- #secondary -->			</div>
			<div id="footnav">
	      Sitemap
				<div class="footnav top"  class="navigation">
					<div class="menu-footnav-top-container"><ul id="menu-footnav-top" class="menu"><li id="menu-item-1588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1588"><a href="https://www.info3-magazin.de/website-seiten/agb/">AGB</a></li>
<li id="menu-item-1589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1589"><a href="https://www.info3-magazin.de/website-seiten/anzeigen/">Anzeigen</a></li>
<li id="menu-item-1590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1590"><a href="https://www.info3-magazin.de/">Home</a></li>
<li id="menu-item-1591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1591"><a href="https://www.info3-magazin.de/website-seiten/ich-mag-info3/">Ich mag Info3</a></li>
<li id="menu-item-1592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1592"><a href="https://www.info3-magazin.de/website-seiten/kleinanzeigen/">Kleinanzeigenformular</a></li>
<li id="menu-item-1593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1593"><a href="https://www.info3-magazin.de/website-seiten/kontakt/">Kontakt</a></li>
<li id="menu-item-1594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1594"><a href="https://www.info3-magazin.de/verkaufsstellen/">Verkaufsstellen</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1595"><a href="https://www.info3-magazin.de/website-seiten/mediadaten/">Werben in Info3</a></li>
<li id="menu-item-1596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1596"><a href="https://www.info3-magazin.de/about/">Wir über uns</a></li>
</ul></div>				</div>
				<div class="footnav bottom"  class="navigation">
					<div class="menu-footnav-bottom-container"><ul id="menu-footnav-bottom" class="menu"><li id="menu-item-1015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1015"><a href="https://www.info3-magazin.de/category/rubrik/geistesleben/">Geistesleben</a></li>
<li id="menu-item-1016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1016"><a href="https://www.info3-magazin.de/category/rubrik/geld-geist/">Geld &#038; Geist</a></li>
<li id="menu-item-1017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1017"><a href="https://www.info3-magazin.de/category/rubrik/heilsames/">Heilsames</a></li>
<li id="menu-item-1018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1018"><a href="https://www.info3-magazin.de/category/rubrik/hohere-welten/">Höhere Welten</a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1019"><a href="https://www.info3-magazin.de/category/rubrik/lebensfaden/">Lebensfäden</a></li>
<li id="menu-item-1020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020"><a href="https://www.info3-magazin.de/category/rubrik/zeitgeschehen/">Zeitgeschehen</a></li>
<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a href="https://www.info3-magazin.de/category/rubrik/zweigabend/">Zweigabend</a></li>
</ul></div>				</div>
	    </div>
			<div class="clear"></div>	
		</div>
	</footer><!-- #colophon -->
  <div class="clear"></div>

</div><!-- #page -->




<script type='text/javascript' src='https://www.info3-magazin.de/wp-content/themes/i3magazin/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.info3-magazin.de/wp-content/themes/i3magazin/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.info3-magazin.de/wp-content/themes/i3magazin/js/comment-expander.js?ver=20130320'></script>
<script type='text/javascript' src='https://www.info3-magazin.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.info3-magazin.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/javascript">
          (function() {
            var s = document.createElement('script'), t = document.getElementsByTagName('script')[0];
            s.type = 'text/javascript';
            s.async = true;
            s.src = 'https://api.flattr.com/js/0.6/load.js?mode=auto';
            t.parentNode.insertBefore(s, t);
          })();
        </script><script type='text/javascript' src='https://www.info3-magazin.de/wp-content/plugins/smart-archives-reloaded/inc/tools.tabs.min.js?ver=1.1.2'></script>
<script type='text/javascript'>
//<![CDATA[jQuery(function ($) { $('head').prepend('<link rel="stylesheet" id="smart-archives-css"  href="https://www.info3-magazin.de/wp-content/plugins/smart-archives-reloaded/inc/styles.css?ver=2.0" type="text/css" media="all" />'); });
//]]></script><script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	$( '.tabs' ).tabs( '> .pane' );
	$( '#smart-archives-fancy .year-list' )
		.find( 'a' ).click( function( ev ) {
			$( '.pane .tabs:visible a:last' ).click();
		} ).end()
		.find( 'a:last' ).click();
} );
</script>

</body>
</html>